
  



<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.pantagraph.com/content/tncms/live/" />
<meta name="keywords" content="public transportation, coronavirus, chicago, uber, lyft, cta, metra, passenger, transports, commerce, motor vehicle, railway, eric karas, leanne redden" />
<meta name="news_keywords" content="public transportation, coronavirus, chicago, uber, lyft, cta, metra, passenger, transports, commerce, motor vehicle, railway, eric karas, leanne redden" />
<meta name="description" content="In Chicago, the largest increases in Uber rides have been during commuting hours and on weekends, spokesman Bobby Kellman said. Rides across all services in February, though, remained far below" />
<meta name="author" content="SARAH FREISHTAT Chicago Tribune" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="apple-itunes-app" content="app-id=372316599" />
<meta name="google-play-app" content="app-id=com.pantagraph.news" />
<meta name="googlebot" content="noarchive" />
<meta name="google-site-verification" content="GDlGYoqc0JrYdEiRUHGXjHo4NYMHEGtvMZJB1payFLU" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.pantagraph.com/news/state-and-regional/cta-metra-uber-and-lyft-say-riders-are-coming-back-but-who-needs-a-ride/article_7fe27753-5547-5de0-afe4-fd7f583aafdb.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/7/fe/7fe27753-5547-5de0-afe4-fd7f583aafdb/60785e1605bba.preview.jpg?crop=1844%2C1037%2C77%2C0&amp;resize=1120%2C630&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="1120" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="CTA, Metra, Uber and Lyft say riders are coming back. But who needs a ride if you&rsquo;re working from home?" />
<meta property="og:description" content="In Chicago, the largest increases in Uber rides have been during commuting hours and on weekends, spokesman Bobby Kellman said. Rides across all services in February, though, remained far below" />
<meta property="og:site_name" content="pantagraph.com" />
<meta property="og:section" content="State and Regional" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@pantagraph" />
<meta name="twitter:image:alt" content="20210415-AMX-BIZ-CTA-METRA-UBER-AND-LYFT-1-TB.jpg" />
<meta property="fb:pages" content="161913750512261" />
<link rel="manifest" href="/tncms/messaging/manifest/" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/pantagraph.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/pantagraph.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.88630b645c9697f0c3abcfa274bd39d5.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/live/libraries/flex/components/lee_ds_v2/resources/styles/lee.ds.css?_dc=1617778934"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/pantagraph.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/styles/video-js.7.8.4.397a94bb87dfd0a64ba4d3d502912e4a.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/pantagraph.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/styles/videojs.ima.2020.faad6d610a7700f489432ee9abfaf760.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/pantagraph.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/styles/tnt.video.8d99fe2817ed06c4b7e68cbf826b4812.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/live/libraries/flex/components/lee_subscription/resources/styles/lee-subscription-list.css?_dc=1618383739"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/pantagraph.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-notification-controls.e115619c5ab5d4eb38fbd29cc0d2ea9b.css"/>
<style>/*<![CDATA[*/ #block-1725753 .search-spinner { position: absolute; } #block-1725753 .input-group-btn:last-child > .btn, .input-group-btn:last-child > .btn-group { margin-left: 0; } #user-controls-1725754 .user-controls .dropdown-menu > li > a { padding: 5px 20px; } #user-controls-1725754 .tn-user-screenname, #user-controls-1725754 .large-user-controls .user-welcome { padding: 0 5px; max-width: 75px; text-overflow: ellipsis; white-space: nowrap; overflow: hidden; } #user-controls-1725754 .large-user-controls .user-welcome { padding:0; max-width: 100%; font-weight: bold; } #user-controls-1725754 .dropdown-signup { font-size: 12px; } #user-controls-1725754 .large-user-controls .tn-user-screenname { padding: 0; } #user-controls-1725754 .large-user-avatar { margin-right: 10px; } #user-controls-1725754 .large-user-controls { font-size: 12px; } #user-controls-1725754 .logout-btn { cursor: pointer; } #user-controls-1725754 .login-btn { background-color: #0272af; border-color: #0272af; } #user-controls-1725754 .login-btn:hover { text-decoration: underline; } .follow-links-1725747 li { margin-right: 1px; padding: 0; } .follow-links-1725747 li a, .follow-links-1725747 li a:focus, .follow-links-1725747 li a:active { ; font-size: 18px; margin-right: 10px; opacity: .8; padding:0; box-shadow: none; } .follow-links-1725747 li a:hover { text-decoration: none; opacity: 1; } .follow-links-1725747 li a.fb,.follow-links-1725747 li a.fb:hover { color: #3A59A5; } .follow-links-1725747 li a.tw,.follow-links-1725747 li a.tw:hover { color: #46C8F9; } .follow-links-1725747 li a.is,.follow-links-1725747 li a.is:hover { color: #D4C4A2; } .follow-links-1725747 li a.li,.follow-links-1725747 li a.li:hover { color: #1B86BC; } #tncms-block-1725713 .tnt-prop-img { max-width: 254px; } #site-logo-1725713 { color: #666; } #user-controls-1725715 .user-controls .dropdown-menu > li > a { padding: 5px 20px; } #user-controls-1725715 .tn-user-screenname, #user-controls-1725715 .large-user-controls .user-welcome { padding: 0 5px; max-width: 75px; text-overflow: ellipsis; white-space: nowrap; overflow: hidden; } #user-controls-1725715 .large-user-controls .user-welcome { padding:0; max-width: 100%; font-weight: bold; } #user-controls-1725715 .dropdown-signup { font-size: 12px; } #user-controls-1725715 .large-user-controls .tn-user-screenname { padding: 0; } #user-controls-1725715 .large-user-avatar { margin-right: 10px; } #user-controls-1725715 .large-user-controls { font-size: 12px; } #user-controls-1725715 .logout-btn { cursor: pointer; } #user-controls-1725715 .login-btn { color: #fff!important; } #block-1725716 .search-spinner { position: absolute; } #block-1725716 .input-group-btn:last-child > .btn, .input-group-btn:last-child > .btn-group { margin-left: 0; } #site-search-1725716-dropdown .dropdown-menu { padding: 15px; width: 400px; font-weight: normal; } @media screen and (max-width: 991px) { #site-search-1725716-dropdown .dropdown-toggle { display: none; } #main-navigation .navbar-left { clear: both; } #site-search-1725716-dropdown .pull-right { float: none!important; } #site-search-1725716-dropdown .dropdown-menu { display: block; position: static; float: none; width: auto; margin-top: 0; background-color: transparent; border: 0; box-shadow: none; border-radius: 0; border-bottom: 1px solid rgba(0,0,0,0.1); } } #block-1933140 .card .card-image-full { width: 100%; } #block-1933140 #card-showcase-259c9cfa-f403-5fbb-9846-0b5133857dc7 .showcase-box { width: 24% } #block-1933140 #card-showcase-619d57fd-5f82-5553-96aa-25c2a0b1001a .showcase-box { width: 24% } #block-1933140 #card-showcase-04b72dd6-2381-5eac-8d28-50fb7f4d472d .showcase-box { width: 24% } #block-1933140 #card-showcase-d9c9e049-6281-58c0-bb6e-3ef4071e2ba1 .showcase-box { width: 24% } #tncms-block-1725748 .tnt-prop-img { max-width: 700px; } #site-logo-1725748 { color: #666; } .follow-links-1725749 li { margin-right: 1px; padding: 0; } .follow-links-1725749 li a, .follow-links-1725749 li a:focus, .follow-links-1725749 li a:active { ; font-size: 18px; margin-right: 10px; opacity: .8; padding:0; box-shadow: none; } .follow-links-1725749 li a:hover { text-decoration: none; opacity: 1; } .follow-links-1725749 li a.fb,.follow-links-1725749 li a.fb:hover { color: #3A59A5; } .follow-links-1725749 li a.tw,.follow-links-1725749 li a.tw:hover { color: #46C8F9; } .follow-links-1725749 li a.is,.follow-links-1725749 li a.is:hover { color: #D4C4A2; } .follow-links-1725749 li a.li,.follow-links-1725749 li a.li:hover { color: #1B86BC; } /*]]>*/</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.57.0"}},"tncms":{"asset":{"id":"7fe27753-5547-5de0-afe4-fd7f583aafdb","app":"editorial"},"page":{"app":"editorial","skin":"flex-editorial","theme":"flex","http_status":200},"client":{"is_bot":"yes","noscript":false,"is_gdpr":"no"},"system":{"render_time":267}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://tags.crwdcntrl.net/c/6894/cc.js?ns=_cc6894" id="LOTCC_6894"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc6894.add('tp', 'TNNW');
		_cc6894.add('act', ' User Login');
		_cc6894.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc6894.add('med', 'flag: topical');
	_cc6894.bcp();
</script>

<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms/subscription.js"></script>
<script>/*<![CDATA[*/ TNCMS.Subscription.initialize({"service_id": "4569,5828,6578,7341,6577,6575,6574,6576", "prefix": ""}); /*]]>*/</script>
<script>/*<![CDATA[*/ window.LEE_DS = true; /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/pantagraph.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.6edb5af3e93b0a377ec925c5f1c6ddde.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/pantagraph.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/pantagraph.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/pantagraph.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.1477faac295a3745e4796d2263e75f11.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/pantagraph.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.93d1db0a57d520951552a1dcd8fd9aeb.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/pantagraph.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.3184e9304073379bbe4e2c6500858bb1.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script>/*<![CDATA[*/ __tnt.adBlockEnabled = function() {
        if( __tnt.user.services ){ 
            return false; 
        }
        return true;
    } /*]]>*/</script>
<script>/*<![CDATA[*/ (function(){
        if( __tnt.adBlockEnabled() ){
            var gcfs = document.createElement('script');
                gcfs.src = 'https://contributor.google.com/scripts/b765fd5c002b8ec/loader.js';
            var gcft = document.getElementsByTagName('script')[0];
                gcft.parentNode.insertBefore(gcfs, gcft);
        }
    })(); /*]]>*/</script>
<script>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</script>
<script src="https://bloximages.chicago2.vip.townnews.com/pantagraph.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/videojs.7.8.4.26a390cff45ca901d0bc2567843d762d.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/pantagraph.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/can-autoplay.min.2f8e56400253e0b33bc91649afa7cc63.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/pantagraph.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/videojs.ads.6.6.5.7fd626ae17d0cbd9ad6b8be7bf2a8b7c.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/pantagraph.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/tnt.video.ads.vast-ima.7.1.f9e084ee86e7f37dfc9ed75b232bed8b.js"></script>
<script>/*<![CDATA[*/ window.__tnt || (window.__tnt = {});
__tnt.video || (__tnt.video = {});
__tnt.video.vastUrl = "https://pubads.g.doubleclick.net/gampad/ads?iu=&description_url=http%3A%2F%2Fwww.pantagraph.com%2Fnews%2Fstate-and-regional%2Fvideo_124d40f0-ddf4-5655-8c98-5d0f22b72a92.html&tfcd=0&npa=0&sz=400x300%7C640x480&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator="; /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/pantagraph.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/withinviewport.1f94ee79a22e6ee8e9c0bb61dec9999b.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/pantagraph.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.withinviewport.6ef0fee1774e9b313c264a5736522e35.js"></script>
<script>/*<![CDATA[*/ var __tnt = __tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.slots = __tnt.ads.dfp.slots || {};
    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["coronavirus"];
    __tnt.ads.dfp.refresh = true;
    __tnt.ads.dfp.targeting.sub = (__tnt.user.loggedIn && __tnt.user.services) ? 'yes' : 'no';
        __tnt.ads.dfp.sc = false;
        __tnt.ads.dfp.scf = false;
        function lee_getSubServ(name){
            var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
            if(match) return match[2];
            return false;
        }
        var lee_srvlist = lee_getSubServ('tncms-services');
        if(lee_srvlist) lee_srvlist = lee_srvlist.split(',');
            var lee_isal = [6574];
            if(lee_srvlist){
               if(lee_isal.length === 1 && lee_isal[0].toString() === 'true') {
                    __tnt.ads.dfp.sc = true;
                } else {
                    $.each(lee_srvlist, function(i,iService){
                        if(jQuery.inArray(parseInt(iService), lee_isal) > -1){
                            __tnt.ads.dfp.sc = true;
                            return false;
                        }
                    });
                }
            }
        if( __tnt.ads.dfp.sc || __tnt.ads.dfp.scf ){
            jQuery('<style>.dfp-ad,.item-ad,#gallery-ad,.tnt-ads-container div:first-child { display:none; }</style>').appendTo('head');
            if( !__tnt.ads.dfp.scf ){
                jQuery('<style>.tnt-ads-container .dfp-ad.dfp-ad-lite, .tnt-ads-container .dfp-ad div:first-child{ display: block; }</style>').appendTo('head');
            }
            jQuery(document).ready(function($){
                if( $('.photo-carousel').length > 0 ){
                    $('.photo-carousel').find('.photo-ad').each(function(){
                        $(this).parent().parent().remove();
                    });
                }
            });
        }
    
    __tnt.ads.dfp.targeting.page=["asset","article","app-editorial"];
    if( typeof window.I10C != 'undefined' && typeof window.I10C.Morph != 'undefined' ){
        __tnt.ads.dfp.targeting.page.push('recover');
    }
    
    __tnt.docWidth = window.innerWidth;
    if( __tnt.docWidth > 1899 ){ 
        __tnt.docWidthBreakPoint = 'xl_screen';
    } else if ( __tnt.docWidth > 1619 ){
        __tnt.docWidthBreakPoint = 'lg_screen';
    } else if ( __tnt.docWidth > 991 ){
        __tnt.docWidthBreakPoint = 'md_screen';
    } else if ( __tnt.docWidth > 767 ){
        __tnt.docWidthBreakPoint = 'sm_screen';
    } else {
        __tnt.docWidthBreakPoint = 'xs_screen';
    }
    __tnt.ads.dfp.targeting.page.push(__tnt.docWidthBreakPoint);

    __tnt.ads.dfp.targeting.browser = __tnt.client.browser.name;
    
    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];

    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        
        
    })(); /*]]>*/</script>
<script>/*<![CDATA[*/ window.APS_dfp_ads = [];
    
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
    
    apstag.init({
        pubID: '3266',
        adServer: 'googletag',
        params: {
            sections: 'news'
        }
    }); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/live/libraries/flex/components/lee_subscription/resources/scripts/lee.meter.min.js?_dc=1618383739"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/leetemplates.com/content/tncms/live/global/resources/scripts/falcon/pantagraph.com.js?_dc=041514"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/leetemplates.com/content/tncms/live/global/resources/scripts/falcon/sub.services.status.js?_dc=041514"></script>
<script>/*<![CDATA[*/ window.lee_services_active = true;
        if(typeof window.leeServiceStatusFalcon != 'undefined'){ window.lee_services_active = window.leeServiceStatusFalcon; } /*]]>*/</script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/pantagraph.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/pantagraph.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script>/*<![CDATA[*/ window.__tnt || (window.__tnt = {});
__tnt.video || (__tnt.video = {});
__tnt.video.vastUrl = "https://pubads.g.doubleclick.net/gampad/ads?iu=/8438/pantagraph.com/news/state-and-regional&description_url=http%3A%2F%2Fwww.pantagraph.com%2Fnews%2Fstate-and-regional%2Fvideo_124d40f0-ddf4-5655-8c98-5d0f22b72a92.html&tfcd=0&npa=0&sz=400x300%7C640x480&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator="; /*]]>*/</script>
<script>/*<![CDATA[*/ window.__tnt || (window.__tnt = {});
__tnt.video || (__tnt.video = {});
__tnt.video.vastUrl = "https://pubads.g.doubleclick.net/gampad/ads?iu=/8438/pantagraph.com&description_url=http%3A%2F%2Fwww.pantagraph.com%2Fnews%2Fstate-and-regional%2Farticle_7fe27753-5547-5de0-afe4-fd7f583aafdb.html&tfcd=0&npa=0&sz=400x300%7C640x480&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator="; /*]]>*/</script>
<script>/*<![CDATA[*/ dataLayer.push({"mobile_ad_breaks":6,"tablet_ad_breaks":4,"desktop_ad_breaks":3}); /*]]>*/</script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/pantagraph.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.notify.6e1ca8839e8a715fdecb1c734223823a.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/pantagraph.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.notify.panel.1c7debce90f6bd1a3d679d0176d3712a.js"></script>
<script src="https://www.gstatic.com/firebasejs/6.6.2/firebase-app.js" defer="defer"></script>
<script src="https://www.gstatic.com/firebasejs/6.6.2/firebase-messaging.js" defer="defer"></script>
<script src="/shared-content/art/tncms/api/messaging.js" defer="defer"></script>
<script>/*<![CDATA[*/ document.addEventListener('DOMContentLoaded', function() {TNCMS.Messaging.init({messagingSenderId: '737328794203'});TNCMS.Messaging.onMessage(messagingCallback);}); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/pantagraph.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.shift();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-domain-script="3d7313f4-16f7-471f-b762-685e871f85ae"></script>

            
            <title>CTA, Metra, Uber and Lyft say riders are coming back. But who needs a ride if you’re working from home? | State and Regional | pantagraph.com</title><link rel="dns-prefetch" href="https://bloximages.chicago2.vip.townnews.com"/><link rel="dns-prefetch" href="//33across-d.openx.net"/><link rel="dns-prefetch" href="//a.wishabi.com"/><link rel="dns-prefetch" href="//aax.amazon-adsystem.com"/><link rel="dns-prefetch" href="//ads.pubmatic.com"/><link rel="dns-prefetch" href="//amazon-tam-match.dotomi.com"/><link rel="dns-prefetch" href="//ap.lijit.com"/><link rel="dns-prefetch" href="//api.circularhub.com"/><link rel="dns-prefetch" href="//b.scorecardresearch.com"/><link rel="dns-prefetch" href="//b.wishabi.com"/><link rel="dns-prefetch" href="//bh.contextweb.com"/><link rel="dns-prefetch" href="//c.amazon-adsystem.com"/><link rel="dns-prefetch" href="//casper.iloveadeal.com"/><link rel="dns-prefetch" href="//cdn-sic.33across.com"/><link rel="dns-prefetch" href="//cdn.ampproject.org"/><link rel="dns-prefetch" href="//cdn.blueconic.net"/><link rel="dns-prefetch" href="//cdn.districtm.io"/><link rel="dns-prefetch" href="//cdn.tynt.com"/><link rel="dns-prefetch" href="//cdnjs.cloudflare.com"/><link rel="dns-prefetch" href="//cm.g.doubleclick.net"/><link rel="dns-prefetch" href="//cms-xch.33across.com"/><link rel="dns-prefetch" href="//connect.facebook.net"/><link rel="dns-prefetch" href="//contributor.google.com"/><link rel="dns-prefetch" href="//cookie.brealtime.com"/><link rel="dns-prefetch" href="//d1z2jf7jlzjs58.cloudfront.net"/><link rel="dns-prefetch" href="//dealperform-images.s3.amazonaws.com"/><link rel="dns-prefetch" href="//dsum.casalemedia.com"/><link rel="dns-prefetch" href="//eb2.3lift.com"/><link rel="dns-prefetch" href="//f.wishabi.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//fonts.gstatic.com"/><link rel="dns-prefetch" href="//fundingchoicesmessages.google.com"/><link rel="dns-prefetch" href="//ib.adnxs.com"/><link rel="dns-prefetch" href="//idsync.rlcdn.com"/><link rel="dns-prefetch" href="//image2.pubmatic.com"/><link rel="dns-prefetch" href="//images.wishabi.net"/><link rel="dns-prefetch" href="//lee.blueconic.net"/><link rel="dns-prefetch" href="//match.adsrvr.org"/><link rel="dns-prefetch" href="//pixel.advertising.com"/><link rel="dns-prefetch" href="//pixel.rubiconproject.com"/><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//rtb-csync.smartadserver.com"/><link rel="dns-prefetch" href="//s.amazon-adsystem.com"/><link rel="dns-prefetch" href="//sb.scorecardresearch.com"/><link rel="dns-prefetch" href="//secure-assets.rubiconproject.com"/><link rel="dns-prefetch" href="//secure.adnxs.com"/><link rel="dns-prefetch" href="//sic.33across.com"/><link rel="dns-prefetch" href="//ssc-cms.33across.com"/><link rel="dns-prefetch" href="//ssc.33across.com"/><link rel="dns-prefetch" href="//staticxx.facebook.com"/><link rel="dns-prefetch" href="//survey.g.doubleclick.net"/><link rel="dns-prefetch" href="//sync.search.spotxchange.com"/><link rel="dns-prefetch" href="//t.myvisualiq.net"/><link rel="dns-prefetch" href="//tags.bluekai.com"/><link rel="dns-prefetch" href="//tapestry.tapad.com"/><link rel="dns-prefetch" href="//us-u.openx.net"/><link rel="dns-prefetch" href="//www.facebook.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/>
            
    <style>body { background-color: #fff; color: #222; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #284b93; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #fff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #main-navigation { background-color: #f7f7f7; } .fixed-nav #main-navigation { background-color: #f7f7f7 !important; } #site-top-nav { background-color: #ffffff; } #site-footer { background-color: #f7f7f7; color: #888888; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #666; } .navbar-toggle .icon-bar { background-color: #666 !important; } .navbar-toggle .sr-only-show { color: #666 !important; } #site-top-nav .list-inline>li>a { color: #4175aa; } .asset .asset-body p, .asset #asset-content p { color: #222; } #site-header-container { background-color: #ffffff; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #666; } }#site-copyright a, #site-footer a { color: #333333; }.btn-primary, .nav-pills>li.active>a,.card.author .btn-success,.profile-about .btn-success { color: #fff!important; background-color: #284b93!important; border-color:#284b93!important; }.btn-primary:hover { opacity: .8; }.btn:focus { outline:1; outline-color: #222; }a:focus { color: #284b93; outline:1; outline-color: #222; }section:focus,aside:focus { outline:0; }.offcanvas-drawer, #fixed-article-header{ visibility: hidden; }.drawer-open .offcanvas-drawer, #fixed-article-header.sticky { visibility: visible; }.search-form-dropdown.open .btn, #site-footer a, .branding-links a { color: #284b93!important; } .container-breakout.photos-container { border-top: 10px solid #57688a; }#fixed-article-header { left: 234px; } #site-header .site-logo-container img { max-width: 400px !important; max-height: 75px !important; margin-top: -5px; margin-bottom: -10px; } #site-header .lee-eedition-latest { padding-top: 20px; } .offcanvas-drawer .in-drawer-logo img { max-height: 40px !important; } .offcanvas-drawer .in-drawer-logo { padding-bottom: 0; } div[data-affiliate="leeenterprises"] iframe { width: 100%!important; } /* hack for play buzz ads. */ div[data-pbs-root="true"] { max-width: 640px; margin: 0 auto; } </style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.pantagraph.com/content/tncms/site/icon.ico" />
    
        <link rel="amphtml" href="https://www.pantagraph.com/news/state-and-regional/cta-metra-uber-and-lyft-say-riders-are-coming-back-but-who-needs-a-ride/article_7fe27753-5547-5de0-afe4-fd7f583aafdb.amp.html" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="CTA, Metra, Uber and Lyft say riders are coming back. But who needs a ride if you’re working from home? | State and Regional | pantagraph.com" href="http://www.pantagraph.com/search/?f=rss&amp;t=article&amp;c=news/state-and-regional&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.pantagraph.com/news/state-and-regional/cta-metra-uber-and-lyft-say-riders-are-coming-back-but-who-needs-a-ride/article_7fe27753-5547-5de0-afe4-fd7f583aafdb.html" />
            <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" charset="UTF-8" ccpa-opt-out-ids="C0004" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="false" async></script><script defer src="https://bloximages.chicago2.vip.townnews.com/pantagraph.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.edd147e4c2830f416874012247117438.js"></script>
            
        </head>
        <body class="fixed-scroll-nav app-editorial grid-custom blox-asset uuid-7fe27753-5547-5de0-afe4-fd7f583aafdb  section-news section-state-and-regional type-article infinity-summary-siderail" data-path="/news/state-and-regional">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.pantagraph.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.57.0&amp;tncms.asset.id=7fe27753-5547-5de0-afe4-fd7f583aafdb&amp;tncms.asset.app=editorial&amp;tncms.page.app=editorial&amp;tncms.page.skin=flex-editorial&amp;tncms.page.theme=flex&amp;tncms.page.http_status=200&amp;tncms.client.is_bot=yes&amp;tncms.client.noscript=yes&amp;tncms.client.is_gdpr=no&amp;tncms.system.render_time=267" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><a href="http://www.pantagraph.com/news/state-and-regional/article_7fe27753-5547-5de0-afe4-fd7f583aafdb.html#main-page-container" class="sr-only sr-only-focusable">Skip to main content</a><script>
            (function() { 
                if(!__tnt.user.loggedIn){
                    var ARTICLE_URL = window.location.href; 
                    var CONTENT_ID = 'everything';
                    document.write(
                        '<scr'+'ipt '+ 
                        'src="//survey.g.doubleclick.net/survey?site=4633357372620800'+ 
                        '&amp;url='+encodeURIComponent(ARTICLE_URL)+ 
                        (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+ 
                        '&amp;random='+(new Date).getTime()+ 
                        '">'+'\x3C/scr'+'ipt>'
                    );
                    __tnt.log('Google Survey: script loaded');
                }
            })();
        </script>
        
        
        <!-- Google Tag Manager -->
    <script>
        var dataLayer = window.dataLayer || [];
        dataLayer.push({"ga_ua":"UA-54716522-2","chartbeat":"true","gravity":"8e869b3a021a8bf8e030fa6bc6ebd3d6","taxonomy_1":"news","taxonomy_2":"state-and-regional","taxonomy_3":null,"taxonomy_4":null,"taxonomy_5":null,"blox_platform":"desktop","blox_page_type":"asset","blox_domain":"pantagraph.com","blox_skin":"flex-editorial","blox_application":"editorial","groups":{"content":"1","advertising":"2","utility":"3"},"content_group":"1","content_group_id":"news","blox_sections":"news,state-and-regional","weather_temp":56,"weather_conditions":"Partly Cloudy","asset_source":"local","blox_asset_type":"article","asset_section":null,"asset_id":"7fe27753-5547-5de0-afe4-fd7f583aafdb","asset_headline":"CTA, Metra, Uber and Lyft say riders are coming back. But who needs a ride if you\u2019re working from home?","asset_byline":"SARAH FREISHTAT\nChicago Tribune","asset_pub_date":"04\/15\/2021","asset_pub_time":"1:00 pm","asset_pub_iso8601":"2021-04-15T13:00:00-05:00","asset_canonical":"https:\/\/www.pantagraph.com\/news\/state-and-regional\/cta-metra-uber-and-lyft-say-riders-are-coming-back-but-who-needs-a-ride\/article_7fe27753-5547-5de0-afe4-fd7f583aafdb.html","asset_content_length":47032,"asset_related_length":2,"asset_tag_1":"public transportation","asset_tag_2":"coronavirus","asset_tag_3":"chicago","asset_tag_4":"uber","asset_tag_5":"lyft","asset_tag_6":"cta","asset_tag_7":"metra","asset_tag_8":"passenger","asset_tag_9":"transports","asset_tag_10":"commerce","asset_flag_1":"topical","asset_has_paywall":"yes","subscription_max_views":3});

        
        dataLayer.push(
            {'user_id': __tnt.user.screenName},
            {'user_state': __tnt.user.loggedIn ? 'logged in' : 'anonymous'},
            {'user_subscription': __tnt.user.services ? 'Yes' : 'No'},
            {'utm_label': __tnt.urlHash('utm_label')}
        );
        

        if(__tnt.user.services){
            var falcon_sub_name = Cookies.get('leefalcon_membership');
            dataLayer.push({
                'tncms': {
                    'subscription': {
                        'falcon_service': falcon_sub_name ? falcon_sub_name : '',
                        'user_service_ids': __tnt.user.services
                    }
                }
            });

            var lee_clus = Cookies.get('lee-clus');
            if(!lee_clus){
                if(typeof Storage !== 'undefined'){
                    var lee_ulli = new Date().toLocaleString('en-us', {year: 'numeric', month: '2-digit', day: '2-digit'}).replace(/(\d+)\/(\d+)\/(\d+)/, '$3$1$2');
                    window.localStorage.setItem('lee_ulld', lee_ulli);
                    var lee_ulld_iso8601 = new Date().toISOString();
                    window.localStorage.setItem('lee_ulld_iso8601', lee_ulld_iso8601);
                }
                var lee_clus = Cookies.set('lee-clus', 'true', {path:'/'});
            }
        }

        if(typeof Storage !== 'undefined'){
            var lee_glus = window.localStorage.getItem('lee_ulld');
            if(lee_glus){
                // IE hack
                if(lee_glus.match('/')){
                    var lee_glusIE = lee_glus.split('/');
                    lee_glus = lee_glusIE[2]+lee_glusIE[0]+lee_glusIE[1];
                }
                dataLayer.push({'sub_last_login': lee_glus});
            }
            var sub_last_login_iso8601 = window.localStorage.getItem('lee_ulld_iso8601');
            if(sub_last_login_iso8601){
                dataLayer.push({'sub_last_login_iso8601': sub_last_login_iso8601});
            }
        }
    </script>
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TDWDC2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TDWDC2');
    </script>

    <script>
        __tnt.googleEvent = function(obj) {
            dataLayer.push({
                'event': 'gaTriggerEvent',
                'gaEventCategory': obj.category,
                'gaEventAction': obj.action,
                'gaEventLabel': obj.label,
                'gaEventValue': obj.value
            });
        }
        __tnt.googleSocial = function(obj) {
            dataLayer.push({
                'event': 'socialEvent',
                'socialNetwork': obj.network,
                'socialAction': obj.socialAction,
                'socialTarget': obj.url
            });
        }
        __tnt.googlePageView = function(obj) {
            var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
            dataLayer.push({
                'event': 'VirtualPageview',
                'virtualPageURL': sURL,
                'virtualPageTitle': obj.title
            });
        }
    </script>
    <!-- End Google Tag Manager -->
        
    <style>
        .modal-backdrop.in {
            filter: alpha(opacity=90);
            opacity: .9;
            background-color: #fff;
        }
        #lee-services-modal .modal-content {
            box-shadow: 0px 7px 15px 1px rgba(0, 0, 0, 0.12);
            border: 1px solid rgba(0, 0, 0, 0.03);
            border-radius: 2px;
        }
        #lee-services-modal .modal-body {
            min-height: 300px;
            border-top: 4px solid #333;
        }
        #lee-services-modal .dismiss-paywall {
            /*font-size: 50px;*/
            z-index: 1;
            color: #000;
            opacity: .3;
            font-weight: 300;
            text-decoration: none;
            display: inline-block;
            line-height: 50px;
            right: 15px;
            top: 0;
            position: absolute;
        }
        #lee-services-modal .dismiss-paywall span.return { display: none; }
        #lee-services-modal .dismiss-paywall span.x { 
            font-size: 50px; 
            display: inline-block; 
            float: right; 
            padding-left: 5px; 
            margin-top: -3px; 
            font-weight: 200;
        }
        #lee-services-modal .dismiss-paywall:hover { opacity: .6; }
        #lee-services-modal .dismiss-paywall:hover span.return { display: inline-block; }
        #lee-services-modal .modal-top {
            margin: 0 -15px;
            padding: 15px;
            z-index:0;
        }
        #lee-services-modal .modal-top .title {
            font-size: 26px;
            line-height: 28px;
            margin-bottom: 10px;
            font-weight: bold;
            font-family: 'serif-ds', serif;
        }
        
        #lee-services-modal .modal-top .logo img {
            max-height: 50px;
            max-width: 220px;
            margin-bottom: 15px;
        }
        #lee-services-modal .return-home { margin-bottom: 5px; }
        #lee-services-modal .return-home a { color: #aaa; }
        
        #lee-services-modal a.text-link { color: #222; }
        #lee-services-modal .br {
            border-top: 1px solid #eee;
            margin: 0 auto 15px auto;
            max-width: 250px;
            box-shadow: 0 1px 0px 1px rgba(0, 0, 0, 0.02);
        }
        @media (min-width: 992px) {
            #lee-services-modal.packages_1 {
                width: 650px;
            }
            #lee-services-modal.packages_1 .modal-top .title {
                font-size: 32px;
                line-height: 34px;
                padding: 0 15px;
            }
            #lee-services-modal.packages_2,
            #lee-services-modal.packages_3 {
                width: 80%;
            }
            #lee-services-modal.packages_4,
            #lee-services-modal.packages_5 {
                width: 90%;
            }
        }
        @media (min-width: 1200px) {
            #lee-services-modal.packages_2 {
                width: 650px;
            }
            #lee-services-modal.packages_3 {
                width: 900px;
            }
            #lee-services-modal.packages_4 {
                width: 1050px;
            }
            #lee-services-modal.packages_5  {
                width: 1200px;
            }
        }
        @media (max-width: 991px) {
            #lee-services-modal .modal-top .title {
                font-size: 24px;
            }
        }
    </style>
    <div id="lee-subscription-wall" data-instance="subscription" data-days="30" class="p402_hide hidden-print">
        <div id="lee-subscription-wall-modal" class="modal fade" tabindex="-1" role="dialog">
            <div id="lee-services-modal" class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-body">
                            <a href="/" class="dismiss-paywall"><span class="return">Return to homepage</span> <span class="x">&times;</span></a>
                        
                        <div class="modal-top text-center">
                            <div class="logo"><a href="/">
                                    <img src="https://bloximages.chicago2.vip.townnews.com/central.leetemplates.com/content/tncms/live/global/resources/images/logos/ds/400/pantagraph.com.png?_dc=Apr.Thu.2021"></a>
                            </div>
                            <div class="title not-a-subscriber" id="lee-subscription-wall-title">
                                
                                    Please subscribe to keep reading. You can cancel at any time.
                                
                            </div>
                            <div class="not-a-subscriber" id="lee-subscription-wall-text"></div>
                            <div class="tagline not-a-subscriber">
                                <div><strong>Already a subscriber?</strong></div>
                                <div><a id="lee-subscription-wall-login" href="https://www.pantagraph.com/users/login/?referer_url=https%3A%2F%2Fwww.pantagraph.com%2Fnews%2Fstate-and-regional%2Fcta-metra-uber-and-lyft-say-riders-are-coming-back-but-who-needs-a-ride%2Farticle_7fe27753-5547-5de0-afe4-fd7f583aafdb.html">Log in</a> or <a href="https://www.pantagraph.com/users/admin/leefalcon/activate/?source=activate">Activate your account</a>.</div>
                            </div>
                        </div>
                        <div class="br"></div>
                            <style>
    @media (min-width: 992px) {
        .lee-services-list.multiple .row > [class*='col-'].featured-package .title { background-color: #284b93 }
        .lee-services-list.multiple .row > [class*='col-'].featured-package .triangle { border-color: #284b93 transparent; }
        .lee-services-list.multiple .featured-package .label-tag { background-color: #57688a }
    }
    </style><section id="lee-services-list" class="lee-services-list">
        <div class="loading text-center">
            <i class="fas tnt-spinner tnt-spin tnt-spin tnt-3x tnt-fw"></i>
            <div class="sr-only">Loading&hellp;</div>
        </div>
        <div class="packages row"></div>
    </section>
    
    <template id="lee-service-template" class="hide">
        <div class="col-md-{{col}} {{has_featured_class}}">
            <ul class="package list-unstyled {{has_promotion_class}} {{special_title_class}} {{special_label_class}} {{level}} {{disabled}}">
                <li class="header">
                    <div class="label-tag">{{label}}</div>
                    <div class="title">{{title}}</div>
                    <div class="triangle"></div>
                    <div class="special-title">{{special_title}}</div>
                    <div class="start">{{start_at_rate}}</div>
                    <div class="price">                                    
                        <span class="sign">{{format_dollars}}</span>
                        <span class="amount">{{start_price}}</span>
                        <span class="cents">{{format_cents}}</span>
                    </div>
                    <div class="promotion price">                                    
                        <span class="sign">{{promotional_format_dollars}}</span>
                        <span class="amount">{{promotional_price}}</span>
                        <span class="cents">{{promotional_format_cents}}</span>
                    </div>
                    <div class="term">{{term}}</div>
                    <div class="promotion term">then {{format_dollars}}{{start_price}}{{format_cents}} per month</div> 
                </li>
                <li class="footer">
                    <a class="btn btn-lg btn-danger purchase text-uppercase {{disabled}}" href="https://subscriberservices.lee.net/subscriberservices/Content/PaymentPage.aspx?Domain=pantagraph.com&amp;SubscriberLevel={{level}}&amp;Return=https%3A%2F%2Fwww.pantagraph.com%2Fnews%2Fstate-and-regional%2Fcta-metra-uber-and-lyft-say-riders-are-coming-back-but-who-needs-a-ride%2Farticle_7fe27753-5547-5de0-afe4-fd7f583aafdb.html#tracking-source=subscription-wall-modal&ir=true">{{action_button}} <i class="pull-right fas tnt-chevron-circle-right"></i></a>
                </li>
                <li class="clearfix"></li>
            </ul>
        </div>
    </template>
    
    <template id="lee-service-template-single" class="hide">
        <ul class="list-unstyled text-center {{has_promotion_class}} {{level}} {{special_title_class}} {{special_label_class}} {{disabled}}">
            <li>
                <div class="special-title">{{special_title}}</div>
                <div class="rate">
                    <a class="text-link" href="https://subscriberservices.lee.net/subscriberservices/Content/PaymentPage.aspx?Domain=pantagraph.com&amp;SubscriberLevel={{level}}&amp;Return=https%3A%2F%2Fwww.pantagraph.com%2Fnews%2Fstate-and-regional%2Fcta-metra-uber-and-lyft-say-riders-are-coming-back-but-who-needs-a-ride%2Farticle_7fe27753-5547-5de0-afe4-fd7f583aafdb.html#tracking-source=subscription-wall-modal&ir=true">
                        <span class="price"> 
                            {{start_at_rate}} {{format_dollars}} {{start_price}} {{format_cents}} {{term}}
                        </span> 
                        <span class="promotion">{{promotional_format_dollars}}{{promotional_price}}{{promotional_format_cents}} {{term}}</span>
                    </a>
                </div>
            </li>
            <li>
                <a class="btn btn-lg btn-danger purchase text-uppercase {{disabled}}" href="https://subscriberservices.lee.net/subscriberservices/Content/PaymentPage.aspx?Domain=pantagraph.com&amp;SubscriberLevel={{level}}&amp;Return=https%3A%2F%2Fwww.pantagraph.com%2Fnews%2Fstate-and-regional%2Fcta-metra-uber-and-lyft-say-riders-are-coming-back-but-who-needs-a-ride%2Farticle_7fe27753-5547-5de0-afe4-fd7f583aafdb.html#tracking-source=subscription-wall-modal-single&ir=true">{{action_button}} <i class="pull-right fas tnt-chevron-circle-right"></i></a>
            </li>
        </ul>
    </template>
    
    <script>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</script>
                            <div class="return-home text-center">
                                <a href="/">No thanks, return to homepage.</a>
                            </div></div>
                </div>
            </div>
        </div>
    </div><script>
        window.lee_meter_loaded = false;
            
            if(window.lee_services_active && window.lee_services_active != 'offline'){
        
        var lee_uc = '3';
        
        
        
        window.TNCMS.Subscription.onReady(function(oData){
            if(!oData.allowAccess()){
                jQuery(document).ready(function($){
                    
                    function showSubsriptionModal(){
                        $('#lee-subscription-wall-modal').modal({
                            show: true,
                            backdrop: 'static',
                            keyboard: false
                        });
                    }
                    
                    $('#lee-subscription-wall').leeMeter({
                        id:'7fe27753-5547-5de0-afe4-fd7f583aafdb',
                        views: lee_uc,
                        referrers: ['twitter.com','t.co','facebook.com','fb.me','plus.google.com','goo.gl'],
                        maxViews: function(data){
                            window.lee_meter_loaded = true;
                            showSubsriptionModal();
                            
    if(window.lee_service_impressions){
        setTimeout(function(){
            dataLayer.push({
                'ecommerce':{
                    'impressions': window.lee_service_impressions
                },
                'event':'tncms.event.trigger',
                'tncms': {
                    'event': {
                        'trigger': {
                            'action': 'productImpressionsFinished',
                            'category': 'subscription',
                            'label':'services displayed to user'
                        }
                    }
                }
            });
        }, 600);
    }__tnt.log('subscription wall loaded');
                        },
                        callBack: function(data){
                            

                            __tnt.trackEvent({
                                'category': 'subscription',
                                'action': window.lee_meter_loaded ? 'wall' : 'free view',
                                'label': window.lee_meter_loaded ? 'subscription wall' : 'under subscription limit',
                                'value': data.count
                            });
                        }
                    });
                    
                    $('#lee-subscription-wall').on('click', '.re-launch-subscriptions', function(e){
                        e.preventDefault();
                        showSubsriptionModal();
                    });
                });
            }
            
            
        });
       
       } // end service online
    </script><style>
        .modal-backdrop.in {
            filter: alpha(opacity=90);
            opacity: .9;
            background-color: #fff;
        }
        #lee-registration-wall-modal .dismiss-regwall {
            font-size: 50px;
            margin-top: -15px;
            z-index: 1;
            color: #000;
            opacity: .3;
            font-weight: 300;
            text-decoration: none;
            display: inline-block;
            line-height: 1;
            right: 15px;
            position: absolute;
            cursor: pointer;
        }
        #lee-registration-wall-modal .dismiss-regwall:hover { opacity: .6; }
        #lee-registration-wall-modal .modal-content {
            box-shadow: 0 5px 15px rgba(0,0,0,.1);
            border: 1px solid rgba(0,0,0,.1);
            border-radius: 3px;
        }
        #lee-registration-wall-modal {
            font-family: 'Lato', sans-serif;
        }
        #lee-registration-wall-modal .title {
            font-size: 24px;
            line-height: 24px;
            margin-bottom: 5px;
            font-weight: 700;
        }
        #lee-registration-wall-modal .logo img {
            max-height: 50px;
            max-width: 250px;
            margin: 15px 0;
        }
        #lee-registration-wall-modal .tagline,
        #lee-registration-wall-modal .buttons {
            margin-bottom: 15px;
        }
        /* inline */
        #lee-registration-wall-inline {
            position: relative;
            margin-bottom: 20px;
            display: none;
        }
        #lee-registration-wall-inline .lee-registration-panel {
            background-color: #f7f7f7;
            padding: 30px 20px;
            border-radius: 5px;
        }
        #lee-registration-wall-inline .lee-registration-redacted-overlay {
            height: 80px;
            width: 100%;
            top: -90px;
            z-index: 1;
            position: absolute;
            background: linear-gradient(to bottom, rgba(255, 255, 255, 0), #fff 80%);
        }
        #lee-registration-wall-inline .head {
            font-size: 36px;
            line-height: 36px;
            font-family: 'Yrsa', serif;
        }
        #lee-registration-wall-inline .tagline {
            padding-bottom: 15px;
        }
        #lee-registration-wall-inline .tagline a {
            color: #222;
            text-decoration: underline;
        }
        @media (max-width: 767px) {
            #lee-registration-wall-inline .lee-registration-redacted-overlay { display: none; }
        }
            #lee-registration-wall-modal .regwall-login-frame { padding: 0 10px; }
            #lee-regwall-login-frame { height: 500px; }
            @media (min-width: 767px){
                #lee-regwall-login-frame { height: 360px; }
                #lee-registration-wall .modal-dialog {
                    width: 770px;
                }
            }
    </style>
    <div id="lee-registration-wall" data-instance="registration" data-days="30" data-views="2" data-id="7fe27753-5547-5de0-afe4-fd7f583aafdb">
        <div id="lee-registration-wall-modal" class="modal fade hidden-print" tabindex="-1" role="dialog">
            <div class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-body">
                        
                            <a class="dismiss-regwall" data-dismiss="modal" aria-label="Close">&times;</a>
                        
                        <div class="text-center">
                            <div class="logo"><a href="/"><img src="https://bloximages.chicago2.vip.townnews.com/central.leetemplates.com/content/tncms/live/global/resources/images/logos/ds/400/pantagraph.com.png?_dc=Apr.Thu.2021"></a></div>
                            <div class="title">Please log in to keep reading.</div>
                            <div class="tagline">
                                Enjoy unlimited articles at one of our lowest prices ever.<span class="lee-featured-subscription show-after-loaded">
                                        <a href="https://subscriberservices.lee.net/subscriberservices/Content/PaymentPage.aspx?Domain=pantagraph.com&amp;SubscriberLevel={{level}}&amp;Return=https%3A%2F%2Fwww.pantagraph.com%2Fnews%2Fstate-and-regional%2Fcta-metra-uber-and-lyft-say-riders-are-coming-back-but-who-needs-a-ride%2Farticle_7fe27753-5547-5de0-afe4-fd7f583aafdb.html#tracking-source=registration_wall">{{featured_button_text}}</a>
                                    </span></div><div class="regwall-login-frame">
                                    <iframe id="lee-regwall-login-frame" src-set="https://www.pantagraph.com/users/login/?referer_url=https%3A%2F%2Fwww.pantagraph.com%2Fnews%2Fstate-and-regional%2Fcta-metra-uber-and-lyft-say-riders-are-coming-back-but-who-needs-a-ride%2Farticle_7fe27753-5547-5de0-afe4-fd7f583aafdb.html&modal_doc=true&regwall=true" frameborder=0 height="500" width="100%" scrolling="no"></iframe>
                                </div></div>
                    </div>
                </div>
            </div>
        </div>
    </div><script>
        window.lee_regwall_loaded = false;
        jQuery(document).ready(function($){
            if(!__tnt.user.loggedIn){
                $('#lee-registration-wall').leeMeter({
                    maxViews: function(data){
                        if (!window.lee_meter_loaded){
                            window.lee_regwall_loaded = true;
                            $('#lee-regwall-login-frame').attr('src', $('#lee-regwall-login-frame').attr('src-set'));
                            $('#lee-registration-wall-modal').modal({
                                show: true,
                                backdrop: 'static',
                                keyboard: false
                            });
                            __tnt.log('registration wall loaded');
                        }
                    },
                    callBack: function(data){
                        
                        if (!window.lee_meter_loaded){
                            __tnt.trackEvent({
                                'category': 'registration',
                                'action': window.lee_regwall_loaded ? 'wall' : 'free view',
                                'label':window.lee_regwall_loaded ? 'registration wall' : 'under registration limit',
                                'value': data.count
                            });
                        }
                    }
                });
            }
            
        });
    </script>
        <div class="tnt-ads-container text-center hidden-print "><div style="min-height:1px; min-width:2px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/pantagraph.com/news/state-and-regional" data-dfp-custom-pos="fixed-impact-top, atf" id="fixed-impact-top" data-dfp-size="[2,1]"></div></div>
    <div class="tnt-ads-container text-center hidden-print "><div style="min-height:1px; min-width:1px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/pantagraph.com/news/state-and-regional" data-dfp-custom-pos="fixed-impact-bottom, btf" id="fixed-impact-bottom" data-dfp-size="[1,1]"></div></div>
    
        <div id="site-container"><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://www.pantagraph.com/tncms/admin/editorial-asset/?edit=7fe27753-5547-5de0-afe4-fd7f583aafdb"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        
    
    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left " tabindex="-1" aria-label="Left Main Menu">
                <div class="in-drawer-logo"><a href="/"><img class="img-responsive" alt="pantagraph.com" src="https://bloximages.chicago2.vip.townnews.com/central.leetemplates.com/content/tncms/live/global/resources/images/logos/ds/400/pantagraph.com.png?_dc=Apr.Thu.2021"></a></div>
                <button aria-label="Close Main Menu" role="button" class="offcanvas-close-btn in-drawer"><svg viewbox="0 0 12 12"  stroke-width="1" stroke-linecap="round"><line x1="11" y1="1" x2="1" y2="11"></line><line x1="1" y1="1" x2="11" y2="11"></line></svg></button>
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-1725753" class="tncms-block lee-drawer-search visible-sm visible-xs"><section id="block-1725753" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-1725753" class="search-form-container card clearfix text-center well">
    <form id="site-search-1725753" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group_ default normal ">
        <input id="site-search-1725753-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control search-term" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn_">
            <button id="site-search-1725753-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm"><span class="fas tnt-search"></span></span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-1725753-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1725753').submit();
        return false;
    });

    $('#site-search-1725753').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1725753 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1725753 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1725753-term').val() ){
            return true;
        }else{
            return false;
        }
    });
    
    $('.dropdown-toggle-1725753').click(function(){
        setTimeout(function(){
            $('#site-search-1725753-term').focus();
        }, 50);
    });</script></div><div id="tncms-block-1725754" class="tncms-block visible-sm visible-xs"><div id="user-controls-1725754" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.pantagraph.com/users/login/?referer_url=https%3A%2F%2Fwww.pantagraph.com%2Fnews%2Fstate-and-regional%2Fcta-metra-uber-and-lyft-say-riders-are-coming-back-but-who-needs-a-ride%2Farticle_7fe27753-5547-5de0-afe4-fd7f583aafdb.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Log In</a></li><li><a href="/members/join/" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                            
                                Become a Member
                            
                        </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.pantagraph.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1725754').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline"><li class="no-service pull-right">
                    <a href="/members/join/" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        
                            Become a Member
                        
                    </a>
                </li><li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" ><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.pantagraph.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.pantagraph.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.pantagraph.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1725754').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
            
        </ul>
    </div>
</div>

<form method="post" action="https://www.pantagraph.com/users/logout/" id="user-logout-form-1725754"><input type="hidden" name="referer_url" value="https://www.pantagraph.com/news/state-and-regional/cta-metra-uber-and-lyft-say-riders-are-coming-back-but-who-needs-a-ride/article_7fe27753-5547-5de0-afe4-fd7f583aafdb.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><ul id="mobile-nav-left_menu" class="nav navbar-nav nav-level-top" aria-label="navigation"><li>
                <a class="nav-linktnt-section-news" href="/news" >
                    
                        <span class=""></span>
                    <span class="nav-label">News</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-local" href="/news/local" >
                                    <span class="nav-label">Local</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-covid-19" href="/resources" >
                                    <span class="nav-label">COVID-19</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-crime" href="/news/local/crime-and-courts" >
                                    <span class="nav-label">Crime</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-state-regional" href="/news/state-and-regional" >
                                    <span class="nav-label">State & Regional</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-politics" href="/news/local/govt-and-politics/" >
                                    <span class="nav-label">Politics</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-business" href="/business" >
                                    
                                        <span class=""></span>
                                    <span class="nav-label">Business</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-national" href="/news/national" >
                                    <span class="nav-label">National</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-world" href="/news/world/" >
                                    <span class="nav-label">World</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-education" href="/news/local/education" >
                                    <span class="nav-label">Education</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-multimedia" href="/multimedia/" >
                                    <span class="nav-label">Multimedia</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-news-tip" href="/news-tip/" >
                                    <span class="nav-label">News Tip</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-obituaries" href="/obituaries" >
                    
                        <span class=""></span>
                    <span class="nav-label">Obituaries</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-share-a-story" href="/place_an_ad/obituaries" >
                                    <span class="nav-label">Share a story</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-recent-obituaries" href="/obituaries" >
                                    <span class="nav-label">Recent Obituaries</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-find-an-obituary" href="https://www.pantagraph.com/obituaries/search/?c=obituaries*&amp;t=article,collection"  target="_blank" rel="noopener">
                                    <span class="nav-label">Find an Obituary</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-archives" href="/archives" >
                                    <span class="nav-label">Archives</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-opinion" href="/opinion" >
                    
                        <span class=""></span>
                    <span class="nav-label">Opinion</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-submit-a-letter" href="/forms/contact/letter_to_the_editor/" >
                                    <span class="nav-label">Submit a letter</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-letters" href="/opinion/letters" >
                                    <span class="nav-label">Letters</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-editorial" href="/opinion/editorial" >
                                    <span class="nav-label">Editorial</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-guestcolumnists" href="/opinion/columnists" >
                                    <span class="nav-label">Guest/Columnists</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-sports" href="/sports" >
                    
                        <span class=""></span>
                    <span class="nav-label">Sports</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-high-school" href="/sports/high-school" >
                                    <span class="nav-label">High School</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-college" href="/sports/college/" >
                                    <span class="nav-label">College</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-columnists" href="/sports/columnists" >
                                    <span class="nav-label">Columnists</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-scores" href="/sports/scoreboard" >
                                    <span class="nav-label">Scores</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-professional" href="/sports/professional" >
                                    <span class="nav-label">Professional</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-entertainment" href="/entertainment" >
                    
                        <span class=""></span>
                    <span class="nav-label">Entertainment</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-event-calendar" href="/calendar" >
                                    <span class="nav-label">Event Calendar</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-local" href="/entertainment/local/" >
                                    <span class="nav-label">Local</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-arts-and-theatre" href="/entertainment/arts-and-theatre/" >
                                    <span class="nav-label">Arts and Theatre</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-limited" href="/special-section/limited" >
                                    <span class="nav-label">Limited</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-movies" href="/entertainment/movies" >
                                    <span class="nav-label">Movies</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-music" href="/entertainment/music/" >
                                    <span class="nav-label">Music</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-television" href="/entertainment/television/" >
                                    <span class="nav-label">Television</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-tv-guide" href="/entertainment/television/listings/" >
                                    <span class="nav-label">TV Guide</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-tv-book" href="/special-section/tvbook" >
                                    <span class="nav-label">TV Book</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-games" href="/games/" >
                                    <span class="nav-label">Games</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-contests-and-promotions" href="/contests/" >
                                    <span class="nav-label">Contests and Promotions</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-lifestyles" href="/lifestyles/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Lifestyles</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-milestones" href="/announcements/" >
                                    <span class="nav-label">Milestones</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-submit-a-milestone" href="/announcements/submit/" >
                                    <span class="nav-label">Submit a Milestone</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-food-cooking" href="/lifestyles/food-and-cooking" >
                                    <span class="nav-label">Food & Cooking</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-parenting" href="/lifestyles/parenting/" >
                                    <span class="nav-label">Parenting</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-health" href="/lifestyles/health-med-fit" >
                                    <span class="nav-label">Health</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-home-garden" href="/lifestyles/home-and-garden" >
                                    <span class="nav-label">Home & Garden</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-people" href="/people/" >
                                    <span class="nav-label">People</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-pets" href="/lifestyles/pets/" >
                                    <span class="nav-label">Pets</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-faith" href="/lifestyles/faith-and-values/" >
                                    <span class="nav-label">Faith</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-feast-and-field" href="/lifestyles/food-and-cooking/feast-and-field/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Feast and Field</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-partners" href="/lifestyles/food-and-cooking/feast-and-field/partners/" >
                                    <span class="nav-label">Partners</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-brand-ave-studios" href="/brandavestudios/" >
                    <span class="nav-label">Brand Ave. Studios</span>
                </a></li></ul></div>
                
                <div id="tncms-region-nav-mobile-nav-left-below" class="tncms-region-nav"><ul id="mobile-nav-left-below_menu" class="nav navbar-nav nav-level-top" aria-label="navigation"><li>
                <a class="nav-linktnt-section-print-edition" href="/eedition" >
                    
                        <span class=""></span>
                    <span class="nav-label">Print Edition</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-e-edition" href="/eedition" >
                                    <span class="nav-label">E-Edition</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-e-edition-archives" href="/news/archives/" >
                                    <span class="nav-label">E-Edition Archives</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-special-sections" href="/special-sections/e-edition/" >
                                    <span class="nav-label">Special Sections</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-our-publications"  >
                    
                        <span class=""></span>
                    <span class="nav-label">Our Publications</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-woodford-county-journal" href="/wcj" >
                                    <span class="nav-label">Woodford County Journal</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-buy-sell" href="/ads" >
                    
                        <span class=""></span>
                    <span class="nav-label">Buy & Sell</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-place-an-ad" href="/place_an_ad" >
                                    <span class="nav-label">Place an Ad</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-jobs" href="/jobs" >
                                    <span class="nav-label">Jobs</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-homes" href="/homes" >
                                    <span class="nav-label">Homes</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-cars" href="/autos" >
                                    <span class="nav-label">Cars</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-classifieds" href="/ads" >
                                    <span class="nav-label">Classifieds</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-business-directory" href="/places" >
                                    <span class="nav-label">Business Directory</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-i-love-a-deal" href="/deals/" >
                                    <span class="nav-label">I Love A Deal</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-bloomington-public-notice" href="https://www.publicnoticeillinois.com/search.aspx?paperid=522"  target="_blank" rel="noopener">
                                    <span class="nav-label">Bloomington Public Notice</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-woodford-public-notice" href="https://www.publicnoticeillinois.com/search.aspx?paperid=663"  target="_blank" rel="noopener">
                                    <span class="nav-label">Woodford Public Notice</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-customer-service"  >
                    
                        <span class=""></span>
                    <span class="nav-label">Customer Service</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-manage-subscription" href="/services" >
                                    <span class="nav-label">Manage Subscription</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-activate-digital-subscription" href="/activate/" >
                                    <span class="nav-label">Activate Digital Subscription</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-newsletter-sign-up" href="/newsletters" >
                                    <span class="nav-label">Newsletter sign-up</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-become-a-member" href="/subscribenow" >
                                    <span class="nav-label">Become a Member</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-contact-us" href="/contact" >
                                    <span class="nav-label">Contact us</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-help-center" href="/helpcenter/" >
                                    <span class="nav-label">Help Center</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-mobile-apps" href="/apps/" >
                    <span class="nav-label">Mobile Apps</span>
                </a></li><li>
                <a class="nav-linktnt-section-weather-live-radar" href="https://www.pantagraph.com/weather/?mode=radar&amp;weather_zip=61701"  target="_blank" rel="noopener">
                    <span class="nav-label">Weather: Live Radar</span>
                </a></li></ul></div>
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "><div id="tncms-block-1725747" class="tncms-block lee-follow-us branding-links"><div class="follow-links-1725747 default">
    
    <section id="block-1725747" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="/facebook" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="/twitter" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
            <li>
                <a href="/linkedin" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-xs btn-link li">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
        
        
            <li>
                <a href="/instagram" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.pantagraph.com",
  "sameAs" : ["/facebook","/twitter","/linkedin","/instagram"]
}
</script>
<div class="clearfix"></div></div></div>
                <div class="mobile-nav-copyright">
                    <div class="lee-copy">&copy; 2021 Lee Enterprises</div>
                    <div><a href="/terms">Terms of Service</a> <span class="text-muted">|</span> <a href="/privacy">Privacy Policy</a></div>
                </div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    

    
    
    
    
    
     
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container" role="navigation">
                
                <div class="navbar-header">
                    
                    
                        <button id="lee-main-menu-btn" aria-label="Main Menu" aria-expanded="false" type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas_lee" data-target="left">
                            <!--<svg viewBox="0 0 20 20"><rect x="1" y="4" fill="#333333" width="20" height="2"></rect><rect x="1" y="9" fill="#333333" width="20" height="2"></rect><rect x="1" y="14" fill="#333333" width="20" height="2"></rect></svg>-->
                           <i class="fas tnt-bars tnt-fw"></i>
                       </button>
                       <script>
                            $('[data-toggle=offcanvas_lee]').on(__tnt.client.clickEvent, function(){
                                $('html').toggleClass('drawer-open active-left');
                                $(this).attr('aria-expanded', 'true');
                                setTimeout(function(){ $('.offcanvas-drawer-left').focus(), 200});
                                return false;
                            });
                            $('.offcanvas-close-btn').on(__tnt.client.clickEvent, function(){
                                $('html').removeClass('drawer-open active-left active-right');
                                $('#lee-main-menu-btn').attr('aria-expanded', 'false');
                                return false;
                            });
                        </script>
                    
                    
                        <div class="pull-right visible-sm visible-xs subscribe-btn">
                            
                                <a href="/members/join/" class="no-service btn btn-primary">Join</a>
                            
                            
                            <a id="lee-mobile-user-icon" class="has-service" href="https://www.pantagraph.com/users/admin/"></a>
                            <script>
                                if(__tnt.user.services){
                                    if(__tnt.user.avatar){
                                        jQuery('#lee-mobile-user-icon').html('<img src="' + __tnt.user.avatar + '" class="user-icon" alt="user-icon">');
                                    } else {
                                        jQuery('#lee-mobile-user-icon').html('<i class="fas tnt-user tnt-fw user-icon"></i>');
                                    }
                                }
                            </script>
                        </div>
                    

                    
                        <div class="navbar-brand pos_left">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1725713" class="tncms-block"><div id="site-logo-1725713" class="site-logo-container text-left" ><div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/custom/image/fedcc21e-e0b2-11ea-896b-8760ef92ab3c.png?resize=200%2C47" 
            srcset="https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/custom/image/fedcc21e-e0b2-11ea-896b-8760ef92ab3c.png?resize=150%2C35 150w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/custom/image/fedcc21e-e0b2-11ea-896b-8760ef92ab3c.png?resize=200%2C47 200w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/custom/image/fedcc21e-e0b2-11ea-896b-8760ef92ab3c.png?resize=225%2C53 225w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/custom/image/fedcc21e-e0b2-11ea-896b-8760ef92ab3c.png 300w"
            sizes="100vw"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="254"
            height="60"
            alt="site-logo"></a>
        </div></div></div></div>
                            
                        </div>
                    

                                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-1725715" class="tncms-block lee-track-masthead"><div id="user-controls-1725715" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.pantagraph.com/users/login/?referer_url=https%3A%2F%2Fwww.pantagraph.com%2Fnews%2Fstate-and-regional%2Fcta-metra-uber-and-lyft-say-riders-are-coming-back-but-who-needs-a-ride%2Farticle_7fe27753-5547-5de0-afe4-fd7f583aafdb.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Log In</a></li><li><a href="/members/join/" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                            
                                Become a Member
                            
                        </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.pantagraph.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1725715').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline"><li class="no-service pull-right">
                    <a href="/members/join/" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        
                            Become a Member
                        
                    </a>
                </li><li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" ><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.pantagraph.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.pantagraph.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.pantagraph.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1725715').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
            
        </ul>
    </div>
</div>

<form method="post" action="https://www.pantagraph.com/users/logout/" id="user-logout-form-1725715"><input type="hidden" name="referer_url" value="https://www.pantagraph.com/news/state-and-regional/cta-metra-uber-and-lyft-say-riders-are-coming-back-but-who-needs-a-ride/article_7fe27753-5547-5de0-afe4-fd7f583aafdb.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1725717" class="tncms-block"><div id="notification-button-1725717" class="notification-button pull-right" data-control="notification" data-id="1725717" style="display:none;">
            <ul class="nav navbar-nav navbar-right">
                <li>
                    <a>
                        <span class="badge-dot tnt-bg-accent" style="display:none;"></span>
                        <i class="fas tnt-bell"></i>
                    </a>
                </li>
            </ul>
        </div></div><div id="tncms-block-1725716" class="tncms-block"><ul id="site-search-1725716-dropdown" class="nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle-1725716 dropdown-toggle"  data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-1725716" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group_ default normal ">
        <input id="site-search-1725716-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control search-term" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn_">
            <button id="site-search-1725716-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm"><span class="fas tnt-search"></span></span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-1725716-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1725716').submit();
        return false;
    });

    $('#site-search-1725716').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1725716 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1725716 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1725716-term').val() ){
            return true;
        }else{
            return false;
        }
    });
    
    $('.dropdown-toggle-1725716').click(function(){
        setTimeout(function(){
            $('#site-search-1725716-term').focus();
        }, 50);
    });</script></div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav" aria-label="navigation"><li>
                <a class="nav-link  tnt-section-news"  href="/news/" ><span class="nav-label">News</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" ><span class="nav-label">Obituaries</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" ><span class="nav-label">Sports</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion/" ><span class="nav-label">Opinion</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-entertainment"  href="/entertainment/" ><span class="nav-label">Entertainment</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-lifestyles"  href="/lifestyles/" ><span class="nav-label">Lifestyles</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-covid-19"  href="/resources" ><span class="nav-label">COVID-19</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-buy-sell"  href="/ads/" ><span class="nav-label">Buy & Sell</span>
                    
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
        <div class="visible-xs pull-right article-share-nav" style="background-color: #f7f7f7">
            <span>Share This <i class="fas tnt-arrow-right"></i></span>
            <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pantagraph.com%2Fnews%2Fstate-and-regional%2Fcta-metra-uber-and-lyft-say-riders-are-coming-back-but-who-needs-a-ride%2Farticle_7fe27753-5547-5de0-afe4-fd7f583aafdb.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/state-and-regional/cta-metra-uber-and-lyft-say-riders-are-coming-back-but-who-needs-a-ride/article_7fe27753-5547-5de0-afe4-fd7f583aafdb.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7fe27753-5547-5de0-afe4-fd7f583aafdb"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=CTA%2C%20Metra%2C%20Uber%20and%20Lyft%20say%20riders%20are%20coming%20back.%20But%20who%20needs%20a%20ride%20if%20you%E2%80%99re%20working%20from%20home%3F&via=pantagraph&url=https%3A%2F%2Fwww.pantagraph.com%2Fnews%2Fstate-and-regional%2Fcta-metra-uber-and-lyft-say-riders-are-coming-back-but-who-needs-a-ride%2Farticle_7fe27753-5547-5de0-afe4-fd7f583aafdb.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/state-and-regional/cta-metra-uber-and-lyft-say-riders-are-coming-back-but-who-needs-a-ride/article_7fe27753-5547-5de0-afe4-fd7f583aafdb.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7fe27753-5547-5de0-afe4-fd7f583aafdb"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.pantagraph.com/news/state-and-regional/cta-metra-uber-and-lyft-say-riders-are-coming-back-but-who-needs-a-ride/article_7fe27753-5547-5de0-afe4-fd7f583aafdb.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/state-and-regional/cta-metra-uber-and-lyft-say-riders-are-coming-back-but-who-needs-a-ride/article_7fe27753-5547-5de0-afe4-fd7f583aafdb.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7fe27753-5547-5de0-afe4-fd7f583aafdb"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.pantagraph.com/tncms/asset/editorial/7fe27753-5547-5de0-afe4-fd7f583aafdb" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"7fe27753-5547-5de0-afe4-fd7f583aafdb"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Pantagraph%5D%20CTA%2C%20Metra%2C%20Uber%20and%20Lyft%20say%20riders%20are%20coming%20back.%20But%20who%20needs%20a%20ride%20if%20you%E2%80%99re%20working%20from%20home%3F&body=https%3A%2F%2Fwww.pantagraph.com%2Fnews%2Fstate-and-regional%2Fcta-metra-uber-and-lyft-say-riders-are-coming-back-but-who-needs-a-ride%2Farticle_7fe27753-5547-5de0-afe4-fd7f583aafdb.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"7fe27753-5547-5de0-afe4-fd7f583aafdb"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
        </div>
            
        </div>
        
            
                <script>
                    jQuery(document).ready(function($){
                        var sNavContainer = '#site-navbar-container';
                        var sBodyContainer = '.offcanvas-inner';
                        var sNavHeight = $(sNavContainer).height();
                        var iUnfixPoint = 0;
                        
                            var bFixedAssetHeader = false;
                            if(window.innerWidth >= 992){
                                bFixedAssetHeader = true;
                            }
                        
                        if( __tnt.client.platform.ios ){
                            $(sNavContainer).addClass('affix-sticky');
                        } else {
                            $sNavScroll = false;
                            $(window).on('DOMMouseScroll mousewheel', function(e){
                                if( !$sNavScroll ){
                                    $sNavScroll = true;
                                    setTimeout(function(){
                                        var iFixPoint = $(sNavContainer).offset().top;
                                        var iCurrPoint = $(this).scrollTop();
                                        if( iCurrPoint >= iFixPoint && iCurrPoint > iUnfixPoint ){
                                            if( !$(sNavContainer).hasClass('affix') ){ 
                                                iUnfixPoint = iFixPoint;
                                                $(sNavContainer).addClass('affix').removeClass('affix-top');
                                                $(sBodyContainer).css('margin-top', sNavHeight+'px'); 
                                            }
                                        } else {
                                            if( !$(sNavContainer).hasClass('affix-top') ){ 
                                                $(sNavContainer).removeClass('affix').addClass('affix-top');
                                                $(sBodyContainer).css('margin-top', 0);
                                            }
                                        }
                                        
                                            if(bFixedAssetHeader){
                                                if( e.originalEvent.detail > 0 || e.originalEvent.wheelDelta < 0 ) {
                                                    if($(sNavContainer).hasClass('affix')) $('#fixed-article-header').addClass('sticky');
                                                } else {
                                                    $('#fixed-article-header').removeClass('sticky');
                                                }
                                            }
                                        
                                        $sNavScroll = false;
                                    }, 25);
                                }
                            });
                        }
                    });
                </script>
            
        
    
    
    

    <div id="main-body-container">
    <section aria-label="Promotional Items" id="main-top-container" class="container-fullscreen-region container" tabindex="-1">
        </section>
    <section aria-label="Main Content" id="main-page-container" class="container" tabindex="-1">
        <div class="row">
        <div class="container-breakout top-leader-ad-col ad-col">
        <div class="visible-lg visible-md" data-slug="" >
<div class="tnt-ads-container text-center hidden-print hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/pantagraph.com/news/state-and-regional" data-dfp-custom-pos="fixed-leaderboard-top, atf, 50" id="fixed-leaderboard-top" data-dfp-size="[[728,90], [970,90], [970,250]]" data-subscriber="true"></div></div>
    </div><div class="visible-sm"><div class="tnt-ads-container text-center hidden-print hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/pantagraph.com/news/state-and-regional" data-dfp-custom-pos="fixed-leaderboard-top, atf, 50" id="fixed-leaderboard-top-tablet" data-dfp-size="[728,90]" data-subscriber="true"></div></div>
    </div><div class="tnt-ads-container text-center hidden-print hidden-sm hidden-md hidden-lg"><div style="min-height:50px; min-width:320px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/pantagraph.com/news/state-and-regional" data-dfp-custom-pos="fixed-leaderboard-top, atf, 50" id="fixed-leaderboard-top-mobile" data-dfp-size="[[320,50],[300,50]]" data-subscriber="true"></div></div>
    
       </div>
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-1725721" class="tncms-block lee-breaking-live lee-track-breaking-live breaking-news-bar"></div><div id="tncms-block-1725764" class="tncms-block lee-track-home-just-in breaking-news-bar"></div></div></div>
        </div><div id="fixed-article-header" class="hidden-print">
    <div class="col-left pull-left">
        <div class="title">CTA, Metra, Uber and Lyft say riders are coming back. But who needs a ride if you’re working from home?</div>
    </div>
    <div class="col-right"><div class="sub-button pull-right">
                <a href="/news/state-and-regional/cta-metra-uber-and-lyft-say-riders-are-coming-back-but-who-needs-a-ride/article_7fe27753-5547-5de0-afe4-fd7f583aafdb.html?mode=comments" class="btn btn-primary" class="cm">
                    <span class="fas tnt-comments"></span> 
                    
                        <strong  class="count">0</strong> comments
                    
                </a>
            </div><div class="pull-right social">
            <div class="share-label pull-left">Share this</div><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pantagraph.com%2Fnews%2Fstate-and-regional%2Fcta-metra-uber-and-lyft-say-riders-are-coming-back-but-who-needs-a-ride%2Farticle_7fe27753-5547-5de0-afe4-fd7f583aafdb.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/state-and-regional/cta-metra-uber-and-lyft-say-riders-are-coming-back-but-who-needs-a-ride/article_7fe27753-5547-5de0-afe4-fd7f583aafdb.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7fe27753-5547-5de0-afe4-fd7f583aafdb"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=CTA%2C%20Metra%2C%20Uber%20and%20Lyft%20say%20riders%20are%20coming%20back.%20But%20who%20needs%20a%20ride%20if%20you%E2%80%99re%20working%20from%20home%3F&via=pantagraph&url=https%3A%2F%2Fwww.pantagraph.com%2Fnews%2Fstate-and-regional%2Fcta-metra-uber-and-lyft-say-riders-are-coming-back-but-who-needs-a-ride%2Farticle_7fe27753-5547-5de0-afe4-fd7f583aafdb.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/state-and-regional/cta-metra-uber-and-lyft-say-riders-are-coming-back-but-who-needs-a-ride/article_7fe27753-5547-5de0-afe4-fd7f583aafdb.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7fe27753-5547-5de0-afe4-fd7f583aafdb"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.pantagraph.com/news/state-and-regional/cta-metra-uber-and-lyft-say-riders-are-coming-back-but-who-needs-a-ride/article_7fe27753-5547-5de0-afe4-fd7f583aafdb.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/state-and-regional/cta-metra-uber-and-lyft-say-riders-are-coming-back-but-who-needs-a-ride/article_7fe27753-5547-5de0-afe4-fd7f583aafdb.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7fe27753-5547-5de0-afe4-fd7f583aafdb"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.pantagraph.com/tncms/asset/editorial/7fe27753-5547-5de0-afe4-fd7f583aafdb" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"7fe27753-5547-5de0-afe4-fd7f583aafdb"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Pantagraph%5D%20CTA%2C%20Metra%2C%20Uber%20and%20Lyft%20say%20riders%20are%20coming%20back.%20But%20who%20needs%20a%20ride%20if%20you%E2%80%99re%20working%20from%20home%3F&body=https%3A%2F%2Fwww.pantagraph.com%2Fnews%2Fstate-and-regional%2Fcta-metra-uber-and-lyft-say-riders-are-coming-back-but-who-needs-a-ride%2Farticle_7fe27753-5547-5de0-afe4-fd7f583aafdb.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"7fe27753-5547-5de0-afe4-fd7f583aafdb"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/state-and-regional/cta-metra-uber-and-lyft-say-riders-are-coming-back-but-who-needs-a-ride/article_7fe27753-5547-5de0-afe4-fd7f583aafdb.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7fe27753-5547-5de0-afe4-fd7f583aafdb"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-7fe27753-5547-5de0-afe4-fd7f583aafdb-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="7fe27753-5547-5de0-afe4-fd7f583aafdb" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="7fe27753-5547-5de0-afe4-fd7f583aafdb" class="save-list-7fe27753-5547-5de0-afe4-fd7f583aafdb-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="7fe27753-5547-5de0-afe4-fd7f583aafdb" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
<div class="clearfix"></div>
        </div>
        <div class="clearfix"></div>
    </div>
    <div class="clearfix"></div>
</div><article itemscope itemtype="https://schema.org/Article" id="asset-7fe27753-5547-5de0-afe4-fd7f583aafdb" class="asset article-default"  data-url="https://www.pantagraph.com/news/state-and-regional/cta-metra-uber-and-lyft-say-riders-are-coming-back-but-who-needs-a-ride/article_7fe27753-5547-5de0-afe4-fd7f583aafdb.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/7/fe/7fe27753-5547-5de0-afe4-fd7f583aafdb/60785e1605bba.preview.jpg?crop=1844%2C1037%2C77%2C0&resize=1120%2C630&order=crop%2Cresize">
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="pantagraph.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.pantagraph.com/news/state-and-regional/cta-metra-uber-and-lyft-say-riders-are-coming-back-but-who-needs-a-ride/article_7fe27753-5547-5de0-afe4-fd7f583aafdb.html" />
    <meta itemprop="isAccessibleForFree" content="false"/>
    
    <div class="asset-masthead ">
        
        <header class="asset-header">
    
        <div class="asset-label-flags">
            <span class="tnt-flag label label-flag label-flag-default label-flag-topical">topical</span> 
        </div>
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            CTA, Metra, Uber and Lyft say riders are coming back. But who needs a ride if you’re working from home?
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span id="author--asset-7fe27753-5547-5de0-afe4-fd7f583aafdb" class="tnt-byline asset-byline" rel="popover" itemprop="author">
            SARAH FREISHTAT
Chicago Tribune
        </span></li>
        
        
            <li class="visible-print">
        <time datetime="2021-04-15T13:00:00-05:00" class="tnt-date asset-date text-muted">
            Apr 15, 2021
        </time></li>
            <li class="hidden-print">
        <time datetime="2021-04-15T13:00:00-05:00" class="tnt-date asset-date text-muted">1 hr ago</time></li>
        
        
            <li class="hidden-print"><a href="/news/state-and-regional/cta-metra-uber-and-lyft-say-riders-are-coming-back-but-who-needs-a-ride/article_7fe27753-5547-5de0-afe4-fd7f583aafdb.html?mode=comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2021-04-15T13:00:00-05:00">
    <meta itemprop="datePublished" content="2021-04-15T13:00:00-05:00">
    <meta itemprop="dateModified" content="2021-04-15T13:00:00-05:00">
</header>
    </div>
    
    <div id="asset-content" data-asset-uuid="7fe27753-5547-5de0-afe4-fd7f583aafdb">
        <div itemprop="articleBody" class="lee-track-in-article asset-content  p402_premium">
           <div class="row lee-text-row"><div class="col-md-8 fixed-col-left main-content"><div class="lee-featured-subscription lee-subscription-article-link show-after-loaded hidden-print" rel="noopener">
                    <a href="https://subscriberservices.lee.net/subscriberservices/Content/PaymentPage.aspx?Domain=pantagraph.com&amp;SubscriberLevel={{level}}&amp;Return=https%3A%2F%2Fwww.pantagraph.com%2Fnews%2Fstate-and-regional%2Fcta-metra-uber-and-lyft-say-riders-are-coming-back-but-who-needs-a-ride%2Farticle_7fe27753-5547-5de0-afe4-fd7f583aafdb.html#tracking-source=green-subscribe-button&ir=true" class="btn btn-success">{{featured_button_text}}</a>
                </div><div id="tncms-region-article_top" class="tncms-region hidden-print"></div><div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div><div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pantagraph.com%2Fnews%2Fstate-and-regional%2Fcta-metra-uber-and-lyft-say-riders-are-coming-back-but-who-needs-a-ride%2Farticle_7fe27753-5547-5de0-afe4-fd7f583aafdb.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/state-and-regional/cta-metra-uber-and-lyft-say-riders-are-coming-back-but-who-needs-a-ride/article_7fe27753-5547-5de0-afe4-fd7f583aafdb.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7fe27753-5547-5de0-afe4-fd7f583aafdb"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=CTA%2C%20Metra%2C%20Uber%20and%20Lyft%20say%20riders%20are%20coming%20back.%20But%20who%20needs%20a%20ride%20if%20you%E2%80%99re%20working%20from%20home%3F&via=pantagraph&url=https%3A%2F%2Fwww.pantagraph.com%2Fnews%2Fstate-and-regional%2Fcta-metra-uber-and-lyft-say-riders-are-coming-back-but-who-needs-a-ride%2Farticle_7fe27753-5547-5de0-afe4-fd7f583aafdb.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/state-and-regional/cta-metra-uber-and-lyft-say-riders-are-coming-back-but-who-needs-a-ride/article_7fe27753-5547-5de0-afe4-fd7f583aafdb.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7fe27753-5547-5de0-afe4-fd7f583aafdb"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.pantagraph.com/news/state-and-regional/cta-metra-uber-and-lyft-say-riders-are-coming-back-but-who-needs-a-ride/article_7fe27753-5547-5de0-afe4-fd7f583aafdb.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/state-and-regional/cta-metra-uber-and-lyft-say-riders-are-coming-back-but-who-needs-a-ride/article_7fe27753-5547-5de0-afe4-fd7f583aafdb.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7fe27753-5547-5de0-afe4-fd7f583aafdb"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.pantagraph.com/tncms/asset/editorial/7fe27753-5547-5de0-afe4-fd7f583aafdb" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"7fe27753-5547-5de0-afe4-fd7f583aafdb"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Pantagraph%5D%20CTA%2C%20Metra%2C%20Uber%20and%20Lyft%20say%20riders%20are%20coming%20back.%20But%20who%20needs%20a%20ride%20if%20you%E2%80%99re%20working%20from%20home%3F&body=https%3A%2F%2Fwww.pantagraph.com%2Fnews%2Fstate-and-regional%2Fcta-metra-uber-and-lyft-say-riders-are-coming-back-but-who-needs-a-ride%2Farticle_7fe27753-5547-5de0-afe4-fd7f583aafdb.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"7fe27753-5547-5de0-afe4-fd7f583aafdb"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/state-and-regional/cta-metra-uber-and-lyft-say-riders-are-coming-back-but-who-needs-a-ride/article_7fe27753-5547-5de0-afe4-fd7f583aafdb.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7fe27753-5547-5de0-afe4-fd7f583aafdb"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-7fe27753-5547-5de0-afe4-fd7f583aafdb-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="7fe27753-5547-5de0-afe4-fd7f583aafdb" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="7fe27753-5547-5de0-afe4-fd7f583aafdb" class="save-list-7fe27753-5547-5de0-afe4-fd7f583aafdb-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="7fe27753-5547-5de0-afe4-fd7f583aafdb" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
<div class="inline-asset inline-image layout-horizontal  p402_hide subscriber-only  tnt-inline-asset tnt-inline-relcontent tnt-inline-image tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-alignment-default tnt-inline-width-default"><figure class="photo layout-horizontal hover-expand letterbox-style-default"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-80f51028-726a-5ca2-82c6-c3dec3c0d917" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-80f51028-726a-5ca2-82c6-c3dec3c0d917" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1998">
            <meta itemprop="height" content="1037">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/8/0f/80f51028-726a-5ca2-82c6-c3dec3c0d917/60785e16a4f96.image.jpg?resize=1200%2C623">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/8/0f/80f51028-726a-5ca2-82c6-c3dec3c0d917/60785e16a4f96.image.jpg?resize=1200%2C623">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="20210415-AMX-BIZ-CTA-METRA-UBER-AND-LYFT-1-TB.jpg"
                            class="img-responsive lazyload full default"
                            width="1998"
                            height="1037"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/8/0f/80f51028-726a-5ca2-82c6-c3dec3c0d917/60785e16a4f96.image.jpg?resize=150%2C78 150w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/8/0f/80f51028-726a-5ca2-82c6-c3dec3c0d917/60785e16a4f96.image.jpg?resize=200%2C104 200w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/8/0f/80f51028-726a-5ca2-82c6-c3dec3c0d917/60785e16a4f96.image.jpg?resize=225%2C117 225w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/8/0f/80f51028-726a-5ca2-82c6-c3dec3c0d917/60785e16a4f96.image.jpg?resize=300%2C156 300w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/8/0f/80f51028-726a-5ca2-82c6-c3dec3c0d917/60785e16a4f96.image.jpg?resize=400%2C208 400w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/8/0f/80f51028-726a-5ca2-82c6-c3dec3c0d917/60785e16a4f96.image.jpg?resize=540%2C280 540w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/8/0f/80f51028-726a-5ca2-82c6-c3dec3c0d917/60785e16a4f96.image.jpg?resize=640%2C332 640w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/8/0f/80f51028-726a-5ca2-82c6-c3dec3c0d917/60785e16a4f96.image.jpg?resize=750%2C389 750w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/8/0f/80f51028-726a-5ca2-82c6-c3dec3c0d917/60785e16a4f96.image.jpg?resize=990%2C514 990w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/8/0f/80f51028-726a-5ca2-82c6-c3dec3c0d917/60785e16a4f96.image.jpg?resize=1035%2C537 1035w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/8/0f/80f51028-726a-5ca2-82c6-c3dec3c0d917/60785e16a4f96.image.jpg?resize=1200%2C623 1200w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/8/0f/80f51028-726a-5ca2-82c6-c3dec3c0d917/60785e16a4f96.image.jpg?resize=1333%2C692 1333w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/8/0f/80f51028-726a-5ca2-82c6-c3dec3c0d917/60785e16a4f96.image.jpg?resize=1476%2C766 1476w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/8/0f/80f51028-726a-5ca2-82c6-c3dec3c0d917/60785e16a4f96.image.jpg?resize=1998%2C1037 2008w" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            
                                <span class="caption-text">
                                    <p>Metra commuters walk a train platform at the Ogilvie Transportation Center in Chiacgo, April 14, 2021.</p>
                                </span>
                            
                        
                            
                                <span class="credit">
                                    <span id="author--asset-80f51028-726a-5ca2-82c6-c3dec3c0d917" class="tnt-byline asset-byline" rel="popover" itemprop="author">
            ANTONIO PEREZ, CHICAGO TRIBUNE
        </span>
                                </span>
                            
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div><div class="lee-article-text"><p>CHICAGO — Chicago’s transportation providers say they’re seeing more customers as COVID-19 vaccinations ramp up and people venture out, but a return to old habits seems unlikely.</p></div><div class="lee-article-text"><p>About 76% of CTA riders and 80% of Metra and Pace users who stopped riding during the pandemic said they would return to public transportation, according to a survey released Thursday by the Regional Transportation Authority.</p></div><div class="lee-article-text"><p>But the transportation agencies expect riding habits to be different. The survey found many riders said they expect to spend more days telecommuting than they did before the pandemic.</p></div><div class="lee-article-text"><p>“We certainly expected ridership to return in a large way, but we were always mindful of the fact that, I think, some of the trends we were seeing pre-COVID about remote work and telecommuting would continue,” said Leanne Redden, the RTA’s executive director.</p></div><div class="hidden-print asset-breakout-container "><div class="container-breakout ad-col visible-xs"><div class="tnt-ads-container text-center hidden-print hidden-sm hidden-md hidden-lg"><div style="min-height:1px; min-width:4px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/pantagraph.com/news/state-and-regional" data-dfp-custom-pos="article-breakout, atf, 60" id="article-breakout-mobile-1-mobile" data-dfp-size="[[4,1],[300,250],[320,50],[300,50]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div class="lee-article-text"><p>The survey, conducted in November and January, comes as ride-share companies say they are seeing more customers nationally. Uber reported the highest monthly companywide ride bookings in its history in March, and Lyft said in early March it had its biggest week for rider volume since the pandemic began.</p></div><div class="hidden-print asset-breakout-container "><div class="container-breakout ad-col visible-sm"><div class="tnt-ads-container text-center hidden-print hidden-xs"><div style="min-height:1px; min-width:4px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/pantagraph.com/news/state-and-regional" data-dfp-custom-pos="article-breakout, atf, 60" id="article-breakout-tablet-1" data-dfp-size="[[4,1],[728,90]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div class="lee-article-text"><p>In Chicago, the largest increases in Uber rides have been during commuting hours and on weekends, spokesman Bobby Kellman said. Rides across all services in February, though, remained far below their pre-pandemic levels, city data shows.</p></div></div><div class="col-md-4 fixed-col-right lee-sticky-container hidden-sm hidden-xs"><div class="lee-sticky-ad"><div class="tnt-ads-container text-center hidden-print "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/pantagraph.com/news/state-and-regional" data-dfp-custom-pos="article-big-ad, atf, 70" id="article-big-ad-1" data-dfp-size="[[300,250], [300,600]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div></div><div class="hidden-print asset-breakout-container  subscriber-ad"><div class="container-breakout ad-col visible-md visible-lg"><div class="tnt-ads-container text-center hidden-print hidden-xs"><div style="min-height:1px; min-width:4px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/pantagraph.com/news/state-and-regional" data-dfp-custom-pos="article-breakout, atf, 60" id="article-breakout-desktop-1" data-dfp-size="[[4,1],[728,90],[970,90],[970,250]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div class="row lee-text-row"><div class="col-md-8 fixed-col-left main-content"><div class="lee-article-text"><p>Uber and Lyft said they could not immediately provide more recent Chicago-specific ride numbers.</p></div><div class="lee-article-text"><p>“I think one really encouraging sign that we’ve seen is that we’ve absolutely seen an influx of new riders,” Uber CEO Dara Khosrowshahi said at a March 1 investor conference. “And that influx looks like it’s coming from other modes of transportation, whether it’s mass transit or taxi. Like, pretty consistently across markets, we see Uber come back faster than taxi, faster than other forms of transport.”</p></div><div class="hidden-print asset-breakout-container "><div class="container-breakout ad-col visible-xs"><div class="tnt-ads-container text-center hidden-print hidden-sm hidden-md hidden-lg"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/pantagraph.com/news/state-and-regional" data-dfp-custom-pos="article-breakout, stf, btf, 60" id="article-breakout-mobile-2-mobile" data-dfp-size="[[300,250],[320,50],[300,50]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"><div id="tncms-block-1829245" class="tncms-block"></div></div><div class="lee-article-text"><p>Eric Karas, who drives for both Uber and Lyft, said he has had more passengers heading to bars, restaurants or other homes in the past month. He also recently started to see an increase in rides to airports.</p></div><div class="lee-article-text"><p>He typically starts driving in the late morning and sometimes picks up a passenger heading to work in the suburbs. There haven’t been enough commuters heading downtown to convince him to return to the early morning hours he once drove, he said.</p></div><div class="hidden-print asset-breakout-container "><div class="container-breakout ad-col visible-sm"><div class="tnt-ads-container text-center hidden-print hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/pantagraph.com/news/state-and-regional" data-dfp-custom-pos="article-breakout, stf, btf, 60" id="article-breakout-tablet-2" data-dfp-size="[728,90]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div class="lee-article-text"><p>“If I’m taking someone down to the Loop, they’re usually saying, ‘oh, this is the one day a week I’m doing it,’ or ‘oh, I haven’t been back to the office since the pandemic started,’” he said.</p></div><div class="hidden-print asset-breakout-container "><div class="container-breakout ad-col visible-xs"><div class="tnt-ads-container text-center hidden-print hidden-sm hidden-md hidden-lg"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/pantagraph.com/news/state-and-regional" data-dfp-custom-pos="article-breakout, stf, btf, 60" id="article-breakout-mobile-3-mobile" data-dfp-size="[[300,250],[320,50],[300,50]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div class="inline-asset inline-article  p402_hide subscriber-only tnt-inline-asset tnt-inline-relcontent tnt-inline-article tnt-inline-relation-sibling tnt-inline-presentation-headline tnt-inline-alignment-default tnt-inline-width-default"><h5 class="tnt-headline ">
        
             <a href="/news/state-and-regional/govt-and-politics/subsidizing-2-more-exelon-nuclear-plants-key-to-meeting-pritzker-s-climate-goals-audit-finds/article_deebd80a-37a5-5584-b74c-4e034b6c8e4c.html" class="tnt-asset-link">
        
        <span class="text-muted"><i class="far tnt-file-alt tnt-fw" title=""></i></span>
            Subsidizing 2 more Exelon nuclear plants key to meeting Pritzker’s climate goals, audit finds</a></h5></div><div class="lee-article-text"><p>He’s been busier than ever, he said, but much of it is likely because of a driver shortage. Facing health and safety concerns, many drivers have been slower to return. Uber last week announced incentives to woo drivers back.</p></div></div><div class="col-md-4 fixed-col-right lee-sticky-container hidden-sm hidden-xs"><div class="lee-sticky-ad"><div class="tnt-ads-container text-center hidden-print "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/pantagraph.com/news/state-and-regional" data-dfp-custom-pos="article-big-ad, stf, btf, 70" id="article-big-ad-2" data-dfp-size="[[300,250], [300,600]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div></div><div class="hidden-print asset-breakout-container  subscriber-ad"><div class="container-breakout ad-col visible-md visible-lg"><div class="tnt-ads-container text-center hidden-print hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/pantagraph.com/news/state-and-regional" data-dfp-custom-pos="article-breakout, stf, btf, 60" id="article-breakout-desktop-2" data-dfp-size="[[728,90],[970,90],[970,250]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div class="row lee-text-row"><div class="col-md-8 fixed-col-left main-content"><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"><div id="tncms-block-1726057" class="tncms-block"></div></div><div class="lee-article-text"><p>In the RTA’s survey, 17% of CTA riders said they substituted a public transit trip with a ride-share or taxi trip during the pandemic, as did 5% of Metra riders. Personal vehicles were a more common substitution for public transit trips, though, and most often people said they simply didn’t make a trip they had once taken using public transit.</p></div><div class="lee-article-text"><p>Near midday Wednesday, a steady stream of riders trickled into the Wilson Red Line station. Some said they’ve taken CTA buses or trains throughout the pandemic to get to work or school.</p></div><div class="hidden-print asset-breakout-container subscriber-ad"><div class="container-breakout ad-col visible-xs"><div class="tnt-ads-container text-center hidden-print hidden-sm hidden-md hidden-lg"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/pantagraph.com/news/state-and-regional" data-dfp-custom-pos="article-breakout, stf, btf, 60" id="article-breakout-mobile-4-mobile" data-dfp-size="[[300,250],[320,50],[300,50]]" data-lazy="true"></div></div>
    </div></div><div class="lee-article-text"><p>Corey Drennon recently returned to the CTA, and consistently has been riding the train three days a week since January to her job in Evanston.</p></div><div class="hidden-print asset-breakout-container "><div class="container-breakout ad-col visible-sm"><div class="tnt-ads-container text-center hidden-print hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/pantagraph.com/news/state-and-regional" data-dfp-custom-pos="article-breakout, stf, btf, 60" id="article-breakout-tablet-3" data-dfp-size="[728,90]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div class="lee-article-text"><p>She prefers public transportation to a ride-share because it’s more economical, she said. “It’s so much more worth it, even with the (pandemic) safety concerns,” she said.</p></div><div class="lee-article-text"><p>Much of what public transit ridership looks like will depend on employer decisions about employees’ return to the office, Redden said.</p></div><div class="lee-article-text"><p>Metra, which focuses heavily on commuters and has seen steep drops in riders during the pandemic, is highlighting its safety measures.</p></div><div class="lee-article-text"><p>The agency also is considering shifting train schedules to run throughout the day, rather than focusing on rush times, to serve employees commuting outside traditional hours and riders making nonwork trips, said spokesman Michael Gillis.</p></div><div class="hidden-print asset-breakout-container subscriber-ad"><div class="container-breakout ad-col visible-xs"><div class="tnt-ads-container text-center hidden-print hidden-sm hidden-md hidden-lg"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/pantagraph.com/news/state-and-regional" data-dfp-custom-pos="article-breakout, stf, btf, 60" id="article-breakout-mobile-5-mobile" data-dfp-size="[[300,250],[320,50],[300,50]]" data-lazy="true"></div></div>
    </div></div></div><div class="col-md-4 fixed-col-right lee-sticky-container hidden-sm hidden-xs"><div class="lee-sticky-ad"><div class="tnt-ads-container text-center hidden-print "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/pantagraph.com/news/state-and-regional" data-dfp-custom-pos="article-big-ad, stf, btf, 70" id="article-big-ad-3" data-dfp-size="[[300,250], [300,600]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div></div><div class="hidden-print asset-breakout-container  subscriber-ad"><div class="container-breakout ad-col visible-md visible-lg"><div class="tnt-ads-container text-center hidden-print hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/pantagraph.com/news/state-and-regional" data-dfp-custom-pos="article-breakout, stf, btf, 60" id="article-breakout-desktop-3" data-dfp-size="[[728,90],[970,90],[970,250]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div class="row lee-text-row"><div class="col-md-8 fixed-col-left main-content"><div class="lee-article-text"><p>Gillis said Metra also is considering changes to its fare structure but declined to provide additional details.</p></div><div class="lee-article-text"><p>“We’re going to need to be very flexible, both with schedules and fares, to get our old customers back, win new customers,” he said.</p></div><div class="hidden-print asset-breakout-container subscriber-ad"><div class="container-breakout ad-col visible-sm"><div class="tnt-ads-container text-center hidden-print hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/pantagraph.com/news/state-and-regional" data-dfp-custom-pos="article-breakout, stf, btf, 60" id="article-breakout-tablet-4" data-dfp-size="[728,90]" data-lazy="true"></div></div>
    </div></div><div class="inline-asset inline-video  p402_hide subscriber-only tnt-inline-asset tnt-inline-relcontent tnt-inline-video tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-alignment-default tnt-inline-width-default"><div class="tnt-video-container video-responsive" data-provider="field59"  data-projection="" ><script src="https://player.field59.com/v4/vp/LEEDCC/a3ab8e94ea58a2c4c25681d126b7f50c4b213712" data-uuid="124d40f0-ddf4-5655-8c98-5d0f22b72a92"></script></div>
<script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "VideoObject",
                "name": "Watch now: Vaccine sites scramble to pause use of Johnson &amp; Johnson vaccine",
                "description": "Many states had to move quickly Tuesday to pause distribution of the Johnson and Johnson coronavirus vaccine. But that quick decision at the state level caused a scramble on the ground, like at this vaccine clinic in Virginia. &quot;We quickly jiggered. We were able to identify an opportunity for today's clinic to offer Moderna. For appointments later in the week we're still in the process of evaluating what we can do to get those individuals in. We may need to reschedule but we'll know more as the week goes on,&quot; said Bryna Helfer, assistant county manager and director of communications for Arlington County. The Centers for Disease Control and Prevention and the Food and Drug Administration are investigating a possible link between the J&amp;amp;J vaccine and a dangerous blood clotting condition. The side effect is extremely rare. There are just six known cases in the U.S. among the nearly 7 million J&amp;amp;J vaccines that have been administered. Government health officials say similarities to the AstraZeneca vaccine in Europe pose a concerning patternThe White House on Tuesday sought to reassure Americans that the pause would not impact the pace of vaccinations. So we have more than enough supply of Pfizer and Moderna vaccines to continue the current pace of about 3 million shots per day,&quot; White House COVID-19 Response Coordinator Jeff Zients told reporters Tuesday. At this vaccination site in Arlington County, Virginia, organizers didnt want to have to cancel existing appointments. Anyone expecting to get the one-shot J&amp;amp;J vaccine here on Tuesday, instead got Modernas and vaccine recipients told me any jab is better than no jab. &quot;I was relieved to still have an appointment. A little disappointed it was two doses instead of one but just grateful to have a vaccine,&quot; said Laura Carpenter, 29. &quot;It still didn't really affect how I felt, as long as I got the vaccine I was happy with it,&quot; Alexis Campbell, 23, said. This clinic was able to swap in Moderna vaccines quickly because they already had a new shipment on hand.&quot;Sometimes we get more, sometimes we get less. This week we were fortunate that we had more that we hadn't yet scheduled,&quot; Helfer said. &quot;Everyone that has a second dose appointment will continue with those second doses. This clinic today does not impact that at all.&quot;Providers are not required to stop using the J&amp;amp;J vaccine. For now, the pause is just a recommendation while the investigation into this blood clotting side effect continues.",
                "thumbnailUrl": "https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/1/24/124d40f0-ddf4-5655-8c98-5d0f22b72a92/60760e4b64a4c.image.jpg?resize=1200%2C675",
                "uploadDate": "2021-04-13T15:00:00-05:00"
            }
        </script>
            <figure class=" multimedia-inline-figcaption">
                
                    <figcaption class="caption">
                        
                            <span class="caption-text">
                                <p>Many states had to move quickly Tuesday to pause distribution of the Johnson and Johnson coronavirus vaccine. But that quick decision at the state level caused a scramble on the ground, like at this vaccine clinic in Virginia. "We quickly jiggered. We were able to identify an opportunity for today's clinic to offer Moderna. For appointments later in the week we're still in the process of evaluating what we can do to get those individuals in. We may need to reschedule but we'll know more as the week goes on," said Bryna Helfer, assistant county manager and director of communications for Arlington County. The Centers for Disease Control and Prevention and the Food and Drug Administration are investigating a possible link between the J&amp;J vaccine and a dangerous blood clotting condition. The side effect is extremely rare. There are just six known cases in the U.S. among the nearly 7 million J&amp;J vaccines that have been administered. Government health officials say similarities to the AstraZeneca vaccine in Europe pose a concerning patternThe White House on Tuesday sought to reassure Americans that the pause would not impact the pace of vaccinations. So we have more than enough supply of Pfizer and Moderna vaccines to continue the current pace of about 3 million shots per day," White House COVID-19 Response Coordinator Jeff Zients told reporters Tuesday. At this vaccination site in Arlington County, Virginia, organizers didnt want to have to cancel existing appointments. Anyone expecting to get the one-shot J&amp;J vaccine here on Tuesday, instead got Modernas and vaccine recipients told me any jab is better than no jab. "I was relieved to still have an appointment. A little disappointed it was two doses instead of one but just grateful to have a vaccine," said Laura Carpenter, 29. "It still didn't really affect how I felt, as long as I got the vaccine I was happy with it," Alexis Campbell, 23, said. This clinic was able to swap in Moderna vaccines quickly because they already had a new shipment on hand."Sometimes we get more, sometimes we get less. This week we were fortunate that we had more that we hadn't yet scheduled," Helfer said. "Everyone that has a second dose appointment will continue with those second doses. This clinic today does not impact that at all."Providers are not required to stop using the J&amp;J vaccine. For now, the pause is just a recommendation while the investigation into this blood clotting side effect continues.</p>
                            </span>
                        
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            </figure>
    </div><div class="lee-article-text"><p>The survey by RTA, which oversees planning and funding for the transportation agencies, has highlighted a need to think about access to transportation and its role in the region’s economy, Redden said.</p></div><div class="lee-article-text"><p>The majority of people who continued to ride CTA, Metra and Pace throughout the pandemic had a household income below $50,000. They were more likely than lapsed riders to be Black or Hispanic and required to be on-site for their jobs, the survey found.</p></div><div class="hidden-print asset-breakout-container subscriber-ad"><div class="container-breakout ad-col visible-xs"><div class="tnt-ads-container text-center hidden-print hidden-sm hidden-md hidden-lg"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/pantagraph.com/news/state-and-regional" data-dfp-custom-pos="article-breakout, stf, btf, 60" id="article-breakout-mobile-6-mobile" data-dfp-size="[[300,250],[320,50],[300,50]]" data-lazy="true"></div></div>
    </div></div><div class="lee-article-text"><p>“I think over the long haul, we’ll continue amongst us and the three service boards to think about how mobility might change around the region,” Redden said.</p></div><div class="lee-article-text"><hr /></div><div class="inline-asset inline-collection  p402_hide subscriber-only tnt-inline-asset tnt-inline-relcontent tnt-inline-collection tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-alignment-default tnt-inline-width-default">
        <div id="vertical-gallery-97424687-7575-59c1-aa9e-d1dafe126647" class="gallery-vertical">
            <h3 class="tnt-headline lead border-top padding-top">
        
        
        
            6 things to know about Illinois pausing Johnson & Johnson vaccine use</h3><a name="anchor_item_1" class="gallery-item-97424687-7575-59c1-aa9e-d1dafe126647" data-item="1"></a>
                <div id="gallery_item_1" class="gallery-item image-item">
                    
                        <h3>THE REASON</h3>
                    <figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="640">
            <meta itemprop="height" content="360">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/c/3e/c3e3a22e-3c02-5c63-8cce-221fdb02ce4f/6075c65a4b76c.image.jpg">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/c/3e/c3e3a22e-3c02-5c63-8cce-221fdb02ce4f/6075c65a4b76c.image.jpg">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="THE REASON"
                            class="img-responsive lazyload full default"
                            width="640"
                            height="360"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/c/3e/c3e3a22e-3c02-5c63-8cce-221fdb02ce4f/6075c65a4b76c.image.jpg?resize=150%2C84 150w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/c/3e/c3e3a22e-3c02-5c63-8cce-221fdb02ce4f/6075c65a4b76c.image.jpg?resize=200%2C113 200w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/c/3e/c3e3a22e-3c02-5c63-8cce-221fdb02ce4f/6075c65a4b76c.image.jpg?resize=225%2C127 225w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/c/3e/c3e3a22e-3c02-5c63-8cce-221fdb02ce4f/6075c65a4b76c.image.jpg?resize=300%2C169 300w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/c/3e/c3e3a22e-3c02-5c63-8cce-221fdb02ce4f/6075c65a4b76c.image.jpg?resize=400%2C225 400w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/c/3e/c3e3a22e-3c02-5c63-8cce-221fdb02ce4f/6075c65a4b76c.image.jpg?resize=540%2C304 540w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/c/3e/c3e3a22e-3c02-5c63-8cce-221fdb02ce4f/6075c65a4b76c.image.jpg?resize=640%2C360 640w" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            
                                <span class="caption-text">
                                    <p>The move follows recommendations from the FDA and Centers for Disease Control and Prevention after reports of six people experiencing blood clots about two weeks after vaccination.</p><p>The CDC and FDA are reviewing data involving six reported U.S. cases of a rare and severe type of blood clot that people have experienced after receiving the Johnson &amp; Johnson vaccine, according to a statement from both federal agencies.</p>
                                </span>
                            
                        
                            
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure><div class="clearfix"></div></div><a name="anchor_item_2" class="gallery-item-97424687-7575-59c1-aa9e-d1dafe126647" data-item="2"></a>
                <div id="gallery_item_2" class="gallery-item image-item">
                    
                        <h3>WHERE IT WAS DETECTED</h3>
                    <figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="640">
            <meta itemprop="height" content="360">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/f/97/f97960cb-5e5a-5065-aadf-6e97919130ad/6075c659d5d7a.image.jpg">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/f/97/f97960cb-5e5a-5065-aadf-6e97919130ad/6075c659d5d7a.image.jpg">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="WHERE IT WAS DETECTED"
                            class="img-responsive lazyload full default"
                            width="640"
                            height="360"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/f/97/f97960cb-5e5a-5065-aadf-6e97919130ad/6075c659d5d7a.image.jpg?resize=150%2C84 150w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/f/97/f97960cb-5e5a-5065-aadf-6e97919130ad/6075c659d5d7a.image.jpg?resize=200%2C113 200w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/f/97/f97960cb-5e5a-5065-aadf-6e97919130ad/6075c659d5d7a.image.jpg?resize=225%2C127 225w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/f/97/f97960cb-5e5a-5065-aadf-6e97919130ad/6075c659d5d7a.image.jpg?resize=300%2C169 300w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/f/97/f97960cb-5e5a-5065-aadf-6e97919130ad/6075c659d5d7a.image.jpg?resize=400%2C225 400w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/f/97/f97960cb-5e5a-5065-aadf-6e97919130ad/6075c659d5d7a.image.jpg?resize=540%2C304 540w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/f/97/f97960cb-5e5a-5065-aadf-6e97919130ad/6075c659d5d7a.image.jpg?resize=640%2C360 640w" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            
                                <span class="caption-text">
                                    <p>The blood clot called cerebral venous sinus thrombosis was seen in combination with low levels of blood platelets in these cases, the federal agencies said. All six cases were women between the ages of 18 and 48, and they all started experiencing symptoms six to 13 days after vaccination.</p>
                                </span>
                            
                        
                            
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure><div class="clearfix"></div><div id="gallery_item_ad_2" class="item-ad text-center" style="min-height: 311px"></div></div><a name="anchor_item_3" class="gallery-item-97424687-7575-59c1-aa9e-d1dafe126647" data-item="3"></a>
                <div id="gallery_item_3" class="gallery-item image-item">
                    
                        <h3>HOW MANY</h3>
                    <figure class="photo layout-vertical letterbox-style-default">
            <div class="image" 
                >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="640">
            <meta itemprop="height" content="903">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/7/da/7da02dee-aea0-5585-a570-aac1f7b2d44e/6075c65a41669.image.jpg">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/7/da/7da02dee-aea0-5585-a570-aac1f7b2d44e/6075c65a41669.image.jpg">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="HOW MANY"
                            class="img-responsive lazyload full default"
                            width="640"
                            height="903"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/7/da/7da02dee-aea0-5585-a570-aac1f7b2d44e/6075c65a41669.image.jpg?resize=150%2C212 150w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/7/da/7da02dee-aea0-5585-a570-aac1f7b2d44e/6075c65a41669.image.jpg?resize=200%2C282 200w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/7/da/7da02dee-aea0-5585-a570-aac1f7b2d44e/6075c65a41669.image.jpg?resize=225%2C317 225w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/7/da/7da02dee-aea0-5585-a570-aac1f7b2d44e/6075c65a41669.image.jpg?resize=300%2C423 300w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/7/da/7da02dee-aea0-5585-a570-aac1f7b2d44e/6075c65a41669.image.jpg?resize=400%2C564 400w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/7/da/7da02dee-aea0-5585-a570-aac1f7b2d44e/6075c65a41669.image.jpg?resize=540%2C762 540w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/7/da/7da02dee-aea0-5585-a570-aac1f7b2d44e/6075c65a41669.image.jpg?resize=640%2C903 640w" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            
                                <span class="caption-text">
                                    <p>According to CDC data, Illinois has administered 270,790 Johnson and Johnson doses, or to 2.1% of the state’s population. Moderna and Pfizer make up the vast majority of doses on hand in the State of Illinois, state officials said in a statement Tuesday. This week, the state’s allocation of J&amp;J was 17,000 doses, the state said. For the week of April 18, 2021, the expected allocation for the State is 483,720 total doses. Of that total allocation, 5,800 doses were expected to be J&amp;J.</p>
                                </span>
                            
                        
                            
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure><div class="clearfix"></div></div><a name="anchor_item_4" class="gallery-item-97424687-7575-59c1-aa9e-d1dafe126647" data-item="4"></a>
                <div id="gallery_item_4" class="gallery-item image-item">
                    
                        <h3>SYMPTOMS</h3>
                    <figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="640">
            <meta itemprop="height" content="360">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/b/8c/b8c2c800-b879-5e7b-9e74-b90c48b7970d/6075c659c1a0f.image.jpg">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/b/8c/b8c2c800-b879-5e7b-9e74-b90c48b7970d/6075c659c1a0f.image.jpg">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="SYMPTOMS"
                            class="img-responsive lazyload full default"
                            width="640"
                            height="360"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/b/8c/b8c2c800-b879-5e7b-9e74-b90c48b7970d/6075c659c1a0f.image.jpg?resize=150%2C84 150w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/b/8c/b8c2c800-b879-5e7b-9e74-b90c48b7970d/6075c659c1a0f.image.jpg?resize=200%2C113 200w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/b/8c/b8c2c800-b879-5e7b-9e74-b90c48b7970d/6075c659c1a0f.image.jpg?resize=225%2C127 225w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/b/8c/b8c2c800-b879-5e7b-9e74-b90c48b7970d/6075c659c1a0f.image.jpg?resize=300%2C169 300w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/b/8c/b8c2c800-b879-5e7b-9e74-b90c48b7970d/6075c659c1a0f.image.jpg?resize=400%2C225 400w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/b/8c/b8c2c800-b879-5e7b-9e74-b90c48b7970d/6075c659c1a0f.image.jpg?resize=540%2C304 540w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/b/8c/b8c2c800-b879-5e7b-9e74-b90c48b7970d/6075c659c1a0f.image.jpg?resize=640%2C360 640w" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            
                                <span class="caption-text">
                                    <p>Those who were given the Johnson &amp; Johnson vaccine who are experiencing severe headaches, abdominal pain, leg pain or shortness of breath within three weeks after receiving the shot should contact their health care provider, the health department said.</p>
                                </span>
                            
                        
                            
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure><div class="clearfix"></div><div id="gallery_item_ad_4" class="item-ad text-center" style="min-height: 311px"></div></div><a name="anchor_item_5" class="gallery-item-97424687-7575-59c1-aa9e-d1dafe126647" data-item="5"></a>
                <div id="gallery_item_5" class="gallery-item image-item">
                    
                        <h3>PRITZKER</h3>
                    <figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1763">
            <meta itemprop="height" content="1175">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/7/bc/7bcd0deb-d08f-5142-9948-be9275acd501/6075c659e70e7.image.jpg?resize=1200%2C800">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/7/bc/7bcd0deb-d08f-5142-9948-be9275acd501/6075c659e70e7.image.jpg?resize=1200%2C800">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="PRITZKER"
                            class="img-responsive lazyload full default"
                            width="1763"
                            height="1175"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/7/bc/7bcd0deb-d08f-5142-9948-be9275acd501/6075c659e70e7.image.jpg?resize=150%2C100 150w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/7/bc/7bcd0deb-d08f-5142-9948-be9275acd501/6075c659e70e7.image.jpg?resize=200%2C133 200w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/7/bc/7bcd0deb-d08f-5142-9948-be9275acd501/6075c659e70e7.image.jpg?resize=225%2C150 225w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/7/bc/7bcd0deb-d08f-5142-9948-be9275acd501/6075c659e70e7.image.jpg?resize=300%2C200 300w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/7/bc/7bcd0deb-d08f-5142-9948-be9275acd501/6075c659e70e7.image.jpg?resize=400%2C267 400w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/7/bc/7bcd0deb-d08f-5142-9948-be9275acd501/6075c659e70e7.image.jpg?resize=540%2C360 540w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/7/bc/7bcd0deb-d08f-5142-9948-be9275acd501/6075c659e70e7.image.jpg?resize=640%2C427 640w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/7/bc/7bcd0deb-d08f-5142-9948-be9275acd501/6075c659e70e7.image.jpg?resize=750%2C500 750w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/7/bc/7bcd0deb-d08f-5142-9948-be9275acd501/6075c659e70e7.image.jpg?resize=990%2C660 990w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/7/bc/7bcd0deb-d08f-5142-9948-be9275acd501/6075c659e70e7.image.jpg?resize=1035%2C690 1035w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/7/bc/7bcd0deb-d08f-5142-9948-be9275acd501/6075c659e70e7.image.jpg?resize=1200%2C800 1200w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/7/bc/7bcd0deb-d08f-5142-9948-be9275acd501/6075c659e70e7.image.jpg?resize=1333%2C888 1333w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/7/bc/7bcd0deb-d08f-5142-9948-be9275acd501/6075c659e70e7.image.jpg?resize=1476%2C984 1476w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/7/bc/7bcd0deb-d08f-5142-9948-be9275acd501/6075c659e70e7.image.jpg?resize=1763%2C1175 2008w" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            
                                <span class="caption-text">
                                    <p>Gov. J.B. Pritzker received the Johnson &amp; Johnson vaccine March 24 at an Illinois National Guard mass vaccination site at the state fairgrounds in Springfield.</p><p>The state has notified all providers to discontinue use of the vaccine and is “strongly advising” them to use the two-shot Pfizer or Moderna vaccines instead, the Department of Public Health said Tuesday.</p><p>Pritzker in recent weeks has hailed the arrival of the single-shot Johnson &amp; Johnson vaccine as a key part of the state’s effort to vaccinate people as quickly as possible to stay ahead of the faster spreading variants of COVID-19 that are circulating in Illinois.</p><p>As the manufacturer has run into supply problems, however, Pritzker has downplayed its importance at the current stage of the vaccination effort. But just Monday, the state announced that it was deploying “rapid response” teams equipped with the Johnson &amp; Johnson vaccine to counties in north-central Illinois where the virus is surging and putting a strain on intensive care units.</p>
                                </span>
                            
                        
                            
                                <span class="credit">
                                    <span id="author--asset-7bcd0deb-d08f-5142-9948-be9275acd501" class="tnt-byline asset-byline"  >
            ASHLEE REZIN GARCIA, CHICAGO SUN-TIMES VIA AP
        </span>
                                </span>
                            
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure><div class="clearfix"></div></div><a name="anchor_item_6" class="gallery-item-97424687-7575-59c1-aa9e-d1dafe126647" data-item="6"></a>
                <div id="gallery_item_6" class="gallery-item image-item">
                    
                        <h3>PRESS CALL</h3>
                    <figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1730">
            <meta itemprop="height" content="1197">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/1/09/109c277d-caff-5dd8-9fd1-9cf3c74a1dae/6075c65a26e77.image.jpg?resize=1200%2C830">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/1/09/109c277d-caff-5dd8-9fd1-9cf3c74a1dae/6075c65a26e77.image.jpg?resize=1200%2C830">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="PRESS CALL"
                            class="img-responsive lazyload full default"
                            width="1730"
                            height="1197"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/1/09/109c277d-caff-5dd8-9fd1-9cf3c74a1dae/6075c65a26e77.image.jpg?resize=150%2C104 150w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/1/09/109c277d-caff-5dd8-9fd1-9cf3c74a1dae/6075c65a26e77.image.jpg?resize=200%2C138 200w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/1/09/109c277d-caff-5dd8-9fd1-9cf3c74a1dae/6075c65a26e77.image.jpg?resize=225%2C156 225w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/1/09/109c277d-caff-5dd8-9fd1-9cf3c74a1dae/6075c65a26e77.image.jpg?resize=300%2C208 300w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/1/09/109c277d-caff-5dd8-9fd1-9cf3c74a1dae/6075c65a26e77.image.jpg?resize=400%2C277 400w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/1/09/109c277d-caff-5dd8-9fd1-9cf3c74a1dae/6075c65a26e77.image.jpg?resize=540%2C374 540w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/1/09/109c277d-caff-5dd8-9fd1-9cf3c74a1dae/6075c65a26e77.image.jpg?resize=640%2C443 640w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/1/09/109c277d-caff-5dd8-9fd1-9cf3c74a1dae/6075c65a26e77.image.jpg?resize=750%2C519 750w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/1/09/109c277d-caff-5dd8-9fd1-9cf3c74a1dae/6075c65a26e77.image.jpg?resize=990%2C685 990w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/1/09/109c277d-caff-5dd8-9fd1-9cf3c74a1dae/6075c65a26e77.image.jpg?resize=1035%2C716 1035w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/1/09/109c277d-caff-5dd8-9fd1-9cf3c74a1dae/6075c65a26e77.image.jpg?resize=1200%2C830 1200w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/1/09/109c277d-caff-5dd8-9fd1-9cf3c74a1dae/6075c65a26e77.image.jpg?resize=1333%2C922 1333w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/1/09/109c277d-caff-5dd8-9fd1-9cf3c74a1dae/6075c65a26e77.image.jpg?resize=1476%2C1021 1476w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/1/09/109c277d-caff-5dd8-9fd1-9cf3c74a1dae/6075c65a26e77.image.jpg?resize=1730%2C1197 2008w" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            
                                <span class="caption-text">
                                    <p><span>Officials with the FDA and the CDC in a press call on Tuesday morning advised</span> <span>people who have gotten the Johnson &amp; Johnson vaccine in the last two weeks to seek medical treatment if they experience severe headaches, abdominal pain, leg pain or shortness of breath. These symptoms, though, are different than the mild flu-like symptoms that many have felt after receiving one of the shots, officials said. People who received the vaccine a month or more ago face very low risk. Janet Woodcock, act</span><span>ing Commissioner of the U.S. Food and Drug Administration, stressed that the blood clots “appear to be very rare,” but said that safety is the agency’s top priority. The officials said they are reaching out to state and local health officials, pharmacies and physicians who have been giving the vaccines to make sure they know about the pause, and know how to evaluate people for symptoms. They encourage people to keep appointments of the Pfizer and Moderna vaccines, and the agencies’ partners will work with people to reschedule appointments for the Johnson &amp; Johnson vaccine.</span></p><p><span>“While these events are very rare, we are recommending a pause in order to prepare the health care system to recognize and treat patients appropriately,” said Anne Schuchat, principal deputy director of the CDC. Of the six women who suffered from the blood clots, one has died and another is in critical condition, officials said.​</span></p>
                                </span>
                            
                        
                            
                                <span class="credit">
                                    <span id="author--asset-109c277d-caff-5dd8-9fd1-9cf3c74a1dae" class="tnt-byline asset-byline"  >
            DAVE FOPAY, JOURNAL GAZETTE & TIMES-COURIER
        </span>
                                </span>
                            
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure><div class="clearfix"></div><div id="gallery_item_ad_6" class="item-ad text-center" style="min-height: 311px"></div></div></div></div><div class="clearfix"></div><a name="comments" style="display:block; margin-top: 40px;"></a>
        <div class="text-center margin-bottom hidden-print">
            <a href="/news/state-and-regional/cta-metra-uber-and-lyft-say-riders-are-coming-back-but-who-needs-a-ride/article_7fe27753-5547-5de0-afe4-fd7f583aafdb.html?mode=comments" class="btn btn-lg btn-primary" class="cm">
                <span class="fas tnt-comments"></span>
                
                    <strong  class="count">0</strong> comments
                
            </a>
        </div><div class="asset-tags hidden-print">
            <h4>Tags</h4>
            <ul class="list-inline"><li>
                <a href="/search/?k=%22public%20transportation%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-public-transportation label label-default" data-tncms-track-dmp='search: public-transportation'>Public Transportation</a>
            </li> <li>
                <a href="/search/?k=%22coronavirus%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-coronavirus label label-default" data-tncms-track-dmp='search: coronavirus'>Coronavirus</a>
            </li> <li>
                <a href="/search/?k=%22chicago%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-chicago label label-default" data-tncms-track-dmp='search: chicago'>Chicago</a>
            </li> <li>
                <a href="/search/?k=%22uber%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-uber label label-default" data-tncms-track-dmp='search: uber'>Uber</a>
            </li> <li>
                <a href="/search/?k=%22lyft%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-lyft label label-default" data-tncms-track-dmp='search: lyft'>Lyft</a>
            </li> <li>
                <a href="/search/?k=%22cta%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-cta label label-default" data-tncms-track-dmp='search: cta'>Cta</a>
            </li> <li>
                <a href="/search/?k=%22metra%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-metra label label-default" data-tncms-track-dmp='search: metra'>Metra</a>
            </li> <li>
                <a href="/search/?k=%22passenger%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-passenger label label-default" data-tncms-track-dmp='search: passenger'>Passenger</a>
            </li> <li>
                <a href="/search/?k=%22transports%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-transports label label-default" data-tncms-track-dmp='search: transports'>Transports</a>
            </li> <li>
                <a href="/search/?k=%22commerce%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-commerce label label-default" data-tncms-track-dmp='search: commerce'>Commerce</a>
            </li> <li>
                <a href="/search/?k=%22motor%20vehicle%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-motor-vehicle label label-default" data-tncms-track-dmp='search: motor-vehicle'>Motor Vehicle</a>
            </li> <li>
                <a href="/search/?k=%22railway%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-railway label label-default" data-tncms-track-dmp='search: railway'>Railway</a>
            </li> <li>
                <a href="/search/?k=%22eric%20karas%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-eric-karas label label-default" data-tncms-track-dmp='search: eric-karas'>Eric Karas</a>
            </li> <li>
                <a href="/search/?k=%22leanne%20redden%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-leanne-redden label label-default" data-tncms-track-dmp='search: leanne-redden'>Leanne Redden</a>
            </li> </ul>
        </div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"><div id="tncms-block-1726010" class="tncms-block"></div></div><div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"><div id="tncms-block-1933140" class="tncms-block float-preview border-card-not-last grid-desktop style-title"><div class="block-media-player">
        <section id="block-1933140" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1933140 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/search/?t=video,youtube&amp;l=25">
                
                Watch Now: Related Video
                
                    </a>
                
            </h3>
        </div>
    </div></div>
        <div class="card-grid card-img-">
            <div class="row">
                        <div class="card col-sm-12">
                            <article id="card-showcase-259c9cfa-f403-5fbb-9846-0b5133857dc7" class="clearfix card showcase position-0 odd tnt-flag-ap  tnt-section-news">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-259c9cfa-f403-5fbb-9846-0b5133857dc7 media-preview video-asset" data-aspect="16:9"><div class="tnt-video-container video-responsive" data-provider="field59"  data-projection="" ><script src="https://player.field59.com/v4/vp/LEEDCC/7707ef6644022d50af1cd2989eba980a17544a44" data-uuid="259c9cfa-f403-5fbb-9846-0b5133857dc7"></script></div>
<script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "VideoObject",
                "name": "Testimony done in Chauvin trial, closings Monday",
                "description": "The defense at the murder trial of former Officer Derek Chauvin in the death of George Floyd rested its case Thursday without putting Chauvin on the stand, presenting a total of two days of testimony to the prosecution's two weeks.",
                "thumbnailUrl": "https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/2/59/259c9cfa-f403-5fbb-9846-0b5133857dc7/60788db69e77d.image.jpg",
                "uploadDate": "2021-04-15T13:53:00-05:00"
            }
        </script></div>
            </div><div class="card-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/news/testimony-done-in-chauvin-trial-closings-monday/video_259c9cfa-f403-5fbb-9846-0b5133857dc7.html" class="tnt-asset-link">
        
        
            Testimony done in Chauvin trial, closings Monday</a></h3></div>
    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                    </div>

                    <div class="row">
                    <div class="col-sm-4">
                    <div class="hidden-xs">
                    <article id="card-showcase-619d57fd-5f82-5553-96aa-25c2a0b1001a" class="clearfix card showcase position-1 even  tnt-section-news tnt-sub-section-local">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-619d57fd-5f82-5553-96aa-25c2a0b1001a media-preview video-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/local/watch-now-low-income-families-to-benefit-from-computer-distribution-event/video_619d57fd-5f82-5553-96aa-25c2a0b1001a.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Watch Now: Low-income families to benefit from computer distribution event"
                            class="img-responsive lazyload full default"
                            width="640"
                            height="360"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/6/19/619d57fd-5f82-5553-96aa-25c2a0b1001a/6078871a5195a.image.jpg?resize=150%2C84 150w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/6/19/619d57fd-5f82-5553-96aa-25c2a0b1001a/6078871a5195a.image.jpg?resize=200%2C113 200w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/6/19/619d57fd-5f82-5553-96aa-25c2a0b1001a/6078871a5195a.image.jpg?resize=225%2C127 225w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/6/19/619d57fd-5f82-5553-96aa-25c2a0b1001a/6078871a5195a.image.jpg?resize=300%2C169 300w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/6/19/619d57fd-5f82-5553-96aa-25c2a0b1001a/6078871a5195a.image.jpg?resize=400%2C225 400w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/6/19/619d57fd-5f82-5553-96aa-25c2a0b1001a/6078871a5195a.image.jpg?resize=540%2C304 540w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/6/19/619d57fd-5f82-5553-96aa-25c2a0b1001a/6078871a5195a.image.jpg?resize=640%2C360 640w" />
                </a>
                
            </div>
            
        </figure></div>
            </div><div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/local/watch-now-low-income-families-to-benefit-from-computer-distribution-event/video_619d57fd-5f82-5553-96aa-25c2a0b1001a.html" class="tnt-asset-link">
        
        
            Watch Now: Low-income families to benefit from computer distribution event</a></h4></div>
    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                    <div class="visible-xs">
                    <article id="card-showcase-619d57fd-5f82-5553-96aa-25c2a0b1001a" class="clearfix card showcase position-1 even  tnt-section-news tnt-sub-section-local">
            <div class="card-container"><div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/local/watch-now-low-income-families-to-benefit-from-computer-distribution-event/video_619d57fd-5f82-5553-96aa-25c2a0b1001a.html" class="tnt-asset-link">
        
        
            Watch Now: Low-income families to benefit from computer distribution event</a></h4></div>
    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                    </div>
                    
                    <div class="col-sm-4">
                    <div class="hidden-xs">
                    <article id="card-showcase-04b72dd6-2381-5eac-8d28-50fb7f4d472d" class="clearfix card showcase position-2 odd tnt-flag-ap  tnt-section-news">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-04b72dd6-2381-5eac-8d28-50fb7f4d472d media-preview video-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/watch-now-immigrants-and-the-environment/video_04b72dd6-2381-5eac-8d28-50fb7f4d472d.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Watch Now: Immigrants and the environment"
                            class="img-responsive lazyload ap-photo full default"
                            width="1920"
                            height="1080"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/0/4b/04b72dd6-2381-5eac-8d28-50fb7f4d472d/60788a00a4473.image.jpg?resize=150%2C84 150w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/0/4b/04b72dd6-2381-5eac-8d28-50fb7f4d472d/60788a00a4473.image.jpg?resize=200%2C113 200w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/0/4b/04b72dd6-2381-5eac-8d28-50fb7f4d472d/60788a00a4473.image.jpg?resize=225%2C127 225w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/0/4b/04b72dd6-2381-5eac-8d28-50fb7f4d472d/60788a00a4473.image.jpg?resize=300%2C169 300w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/0/4b/04b72dd6-2381-5eac-8d28-50fb7f4d472d/60788a00a4473.image.jpg?resize=400%2C225 400w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/0/4b/04b72dd6-2381-5eac-8d28-50fb7f4d472d/60788a00a4473.image.jpg?resize=540%2C304 540w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/0/4b/04b72dd6-2381-5eac-8d28-50fb7f4d472d/60788a00a4473.image.jpg?resize=640%2C360 640w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/0/4b/04b72dd6-2381-5eac-8d28-50fb7f4d472d/60788a00a4473.image.jpg?resize=750%2C422 750w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/0/4b/04b72dd6-2381-5eac-8d28-50fb7f4d472d/60788a00a4473.image.jpg?resize=990%2C557 990w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/0/4b/04b72dd6-2381-5eac-8d28-50fb7f4d472d/60788a00a4473.image.jpg?resize=1035%2C582 1035w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/0/4b/04b72dd6-2381-5eac-8d28-50fb7f4d472d/60788a00a4473.image.jpg?resize=1200%2C675 1200w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/0/4b/04b72dd6-2381-5eac-8d28-50fb7f4d472d/60788a00a4473.image.jpg?resize=1333%2C750 1333w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/0/4b/04b72dd6-2381-5eac-8d28-50fb7f4d472d/60788a00a4473.image.jpg?resize=1476%2C830 1476w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/0/4b/04b72dd6-2381-5eac-8d28-50fb7f4d472d/60788a00a4473.image.jpg?resize=1920%2C1080 2008w" />
                </a>
                
            </div>
            
        </figure></div>
            </div><div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/watch-now-immigrants-and-the-environment/video_04b72dd6-2381-5eac-8d28-50fb7f4d472d.html" class="tnt-asset-link">
        
        
            Watch Now: Immigrants and the environment</a></h4></div>
    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                    <div class="visible-xs">
                    <article id="card-showcase-04b72dd6-2381-5eac-8d28-50fb7f4d472d" class="clearfix card showcase position-2 odd tnt-flag-ap  tnt-section-news">
            <div class="card-container"><div class="card-body"><div class="card-labels">
            
            
                <div class="card-label-flags">
                    <span class="tnt-flag label label-flag label-flag-default label-flag-ap">AP</span> 
                </div>
            </div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/watch-now-immigrants-and-the-environment/video_04b72dd6-2381-5eac-8d28-50fb7f4d472d.html" class="tnt-asset-link">
        
        
            Watch Now: Immigrants and the environment</a></h4></div>
    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                    </div>
                    
                    <div class="col-sm-4">
                    <div class="hidden-xs">
                    <article id="card-showcase-d9c9e049-6281-58c0-bb6e-3ef4071e2ba1" class="clearfix card showcase position-3 even tnt-flag-ap  tnt-section-news">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-d9c9e049-6281-58c0-bb6e-3ef4071e2ba1 media-preview video-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/what-happened-to-the-astrazeneca-vaccine/video_d9c9e049-6281-58c0-bb6e-3ef4071e2ba1.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="What happened to the AstraZeneca vaccine?"
                            class="img-responsive lazyload ap-photo full default"
                            width="1920"
                            height="1080"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/d/9c/d9c9e049-6281-58c0-bb6e-3ef4071e2ba1/607886e4ac9bd.image.jpg?resize=150%2C84 150w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/d/9c/d9c9e049-6281-58c0-bb6e-3ef4071e2ba1/607886e4ac9bd.image.jpg?resize=200%2C113 200w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/d/9c/d9c9e049-6281-58c0-bb6e-3ef4071e2ba1/607886e4ac9bd.image.jpg?resize=225%2C127 225w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/d/9c/d9c9e049-6281-58c0-bb6e-3ef4071e2ba1/607886e4ac9bd.image.jpg?resize=300%2C169 300w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/d/9c/d9c9e049-6281-58c0-bb6e-3ef4071e2ba1/607886e4ac9bd.image.jpg?resize=400%2C225 400w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/d/9c/d9c9e049-6281-58c0-bb6e-3ef4071e2ba1/607886e4ac9bd.image.jpg?resize=540%2C304 540w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/d/9c/d9c9e049-6281-58c0-bb6e-3ef4071e2ba1/607886e4ac9bd.image.jpg?resize=640%2C360 640w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/d/9c/d9c9e049-6281-58c0-bb6e-3ef4071e2ba1/607886e4ac9bd.image.jpg?resize=750%2C422 750w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/d/9c/d9c9e049-6281-58c0-bb6e-3ef4071e2ba1/607886e4ac9bd.image.jpg?resize=990%2C557 990w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/d/9c/d9c9e049-6281-58c0-bb6e-3ef4071e2ba1/607886e4ac9bd.image.jpg?resize=1035%2C582 1035w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/d/9c/d9c9e049-6281-58c0-bb6e-3ef4071e2ba1/607886e4ac9bd.image.jpg?resize=1200%2C675 1200w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/d/9c/d9c9e049-6281-58c0-bb6e-3ef4071e2ba1/607886e4ac9bd.image.jpg?resize=1333%2C750 1333w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/d/9c/d9c9e049-6281-58c0-bb6e-3ef4071e2ba1/607886e4ac9bd.image.jpg?resize=1476%2C830 1476w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/d/9c/d9c9e049-6281-58c0-bb6e-3ef4071e2ba1/607886e4ac9bd.image.jpg?resize=1920%2C1080 2008w" />
                </a>
                
            </div>
            
        </figure></div>
            </div><div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/what-happened-to-the-astrazeneca-vaccine/video_d9c9e049-6281-58c0-bb6e-3ef4071e2ba1.html" class="tnt-asset-link">
        
        
            What happened to the AstraZeneca vaccine?</a></h4></div>
    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                    <div class="visible-xs">
                    <article id="card-showcase-d9c9e049-6281-58c0-bb6e-3ef4071e2ba1" class="clearfix card showcase position-3 even tnt-flag-ap  tnt-section-news">
            <div class="card-container"><div class="card-body"><div class="card-labels">
            
            
                <div class="card-label-flags">
                    <span class="tnt-flag label label-flag label-flag-default label-flag-ap">AP</span> 
                </div>
            </div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/what-happened-to-the-astrazeneca-vaccine/video_d9c9e049-6281-58c0-bb6e-3ef4071e2ba1.html" class="tnt-asset-link">
        
        
            What happened to the AstraZeneca vaccine?</a></h4></div>
    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                    </div>
                    
                        <div class="clearfix hidden-xs"></div>
                    
                    </div>
                    <div class="clearfix hidden-xs"></div>
            </div>
        </section></div></div></div><style>
            #pu-email-form-covid-email {
                clear: both;
                
                    background-color: #fff;
                
                
                
                    color: #222;
                
                background-position: bottom;
                background-repeat: no-repeat;
                padding: 15px 20px;
                margin-bottom: 40px;
                box-shadow: 0px 2px 0px 0px rgba(0,0,0,.05);
                border-top: 4px solid rgba(0,0,0,.8);
                border-bottom: 1px solid rgba(0,0,0,.2);
                
                    display: none;
                
            }
            #pu-email-form-covid-email,
            #pu-email-form-covid-email p {
                font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }
            #pu-email-form-covid-email h1 {
                font-size: 24px;
                margin: 15px 0 5px 0;
                font-family: "serif-ds", Times, "Times New Roman", serif; 
            }
            #pu-email-form-covid-email .lead { 
                margin-bottom: 5px; 
            }
            #pu-email-form-covid-email .email-desc {
                font-size: 16px;
                line-height: 20px;
                margin-bottom: 5px;
                opacity: 0.7;
            }
            #pu-email-form-covid-email form {
                padding: 10px 30px 5px 30px;
            }
            #pu-email-form-covid-email .disclaimer {
                opacity: 0.5;
                margin-bottom: 0;
                line-height: 100%;
            }
            #pu-email-form-covid-email .disclaimer a {
                color: #222;
                text-decoration: underline;
            }
            #pu-email-form-covid-email .email-hammer {
                
                    border-bottom: 3px solid #222;
                
                opacity: .5;
                display: inline-block;
                padding: 0 10px 5px 10px;
                margin-bottom: -5px;
                font-size: 16px;
            }
        </style>
        <div id="pu-email-form-covid-email" class="p402_hide hidden-print"><div class="text-center">
                    <h1>Concerned about COVID-19?</h1>
                <p class="email-desc">Sign up now to get the most recent coronavirus headlines and other important local and national news sent to your email inbox daily.</p></div>

            <div id="email-error-covid-email" class="alert alert-danger text-center margin-top" role="alert" style="display:none"></div>
            <div id="email-success-covid-email" class="alert alert-success text-center margin-top" role="alert" style="display:none"></div>

            <form class="pu-form" action="https://leeaws.com/postup/subscribe/" method="post" target="_blank">
                <input name="return" type="hidden" value="https://pantagraph.com/newsletters/thank-you/#tracking-source=coronavirus&ir=true">
                <input id="pu-list-covid-email" name="subscribe[]" type="hidden" value="">
                <input class="hide" id="hp-covid-email" name="phone" type="text">
                
                <div class="form-group">
                    <div class="input-group email-input">
                        <input id="pu-email-covid-email" type="email" name="email" class="form-control" required placeholder="Email Address">
                        <span class="input-group-btn">
                            <button id="pu-btn-covid-email" type="submit" class="btn btn-danger">Sign up!</button>
                        </span>
                    </div>
                </div>
                <div id="x-email-lists"></div>
                <div class="disclaimer text-center">
                    <small>* I understand and agree that registration on or use of this site constitutes agreement to its user agreement and <a href="/privacy/" target="_blank">privacy policy</a>.</small>
                </div>
            </form> 
        </div>
        <script defer src="https://bloximages.chicago2.vip.townnews.com/leetemplates.com/content/tncms/live/global/resources/scripts/postup/pantagraph.com.js?_dc=04.15.2021"></script>
        <script>
            jQuery(document).ready(function($){
                var xDomain = 'pantagraph.com';
                var xListName = 'coronavirus';
                
                if( typeof Lee_WC_Data[xDomain] != 'undefined' && typeof Lee_WC_Data[xDomain][xListName] != 'undefined' && Lee_WC_Data[xDomain][xListName] != '' ){
                    var xList = Lee_WC_Data[xDomain][xListName];
                    $('#pu-list-covid-email').val(xList);
                    $('#pu-email-form-covid-email').fadeIn();
                }
                
                $('#pu-email-form-covid-email .pu-form').submit(function(e){
                    if( $('#hp-covid-email').val() === '') {
                        $('#hp-covid-email').attr('disabled', 'disabled');
                        $('#pu-btn-covid-email').attr('disabled', 'disabled');
                        $.ajax({  
                            type: 'GET',        
                            url: 'https://leeaws.com/postup/subscribe/',
                            data: {
                                'subscribe[]': $('#pu-list-covid-email').val(),
                                'email': $('#pu-email-covid-email').val(),
                                'notify': Cookies.get('lee_pu_notify') ? '' : 'true',
                            }, 
                            dataType: 'jsonp'
                            
                        }).done(function(result){
                            if (result.status && result.status === 'error') {
                                $('#email-error-covid-email').html('<strong>An error occured.</strong><br>' + result.data.message).fadeIn();
                                $('#pu-btn-covid-email').attr('disabled', false);
                                
                            } else if(result.subscribed) {
                                $('#email-success-covid-email').html('<strong>Thank you!</strong><br>' + result.email + ' has been subscribed.').fadeIn();
                                $('#pu-email-form-covid-email .pu-form').fadeOut();
                                Cookies.set('lee_pu_notify', 'true', {path:'/'});
                            }
                            
                        }).fail(function(){
                            $('#email-error-covid-email').html('<strong>An error occured.</strong><br> Please try again later').fadeIn();
                            $('#pu-btn-covid-email').attr('disabled', false);
                        });
                        
                        e.preventDefault();
                    }
                    return false;
                });
            });
        </script><script>
            jQuery(document).ready(function($){    
                if(!__tnt.user.loggedIn && !window.lee_meter_loaded && !window.lee_regwall_loaded){
                    try { 
                        _402_Show(); 
                        __tnt.log('Google Survey: survey called');
                    } catch(e){
                    };
                }
            });
        </script></div><div class="col-md-4 fixed-col-right lee-sticky-container hidden-sm hidden-xs"><div class="lee-sticky-ad"><div class="tnt-ads-container text-center hidden-print "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/pantagraph.com/news/state-and-regional" data-dfp-custom-pos="article-big-ad, stf, btf, 70" id="article-big-ad-4" data-dfp-size="[[300,250], [300,600]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div></div>
        </div>
    </div>
    
    <div id="article-related-bottom" class="hidden-print">
        <div class="row lee-text-row">
            <div class="col-md-8 fixed-col-left main-content"><div id="tncms-region-article_aside_top" class="tncms-region hidden-print"></div>
            <div id="article-related-bottom" class="lee-track-article-related-bottom border-card-not-last float-preview"><div id="article-bottom-related-title" class="style-title hide">
                    <div class="block-title">
                        <div class="block-title-inner">
                            <h2>Related to this story</h2>
                        </div>
                    </div>
                </div><article id="card-summary-0b2073ae-6812-5501-bbb2-d1356a62d5ab" class="tnt-asset-type-article clearfix card summary has-image image-right  letterbox-style-default ">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-0b2073ae-6812-5501-bbb2-d1356a62d5ab media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/illinois-house-state-and-monument-review-task-force-to-examine-statues-on-state-property/article_0b2073ae-6812-5501-bbb2-d1356a62d5ab.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Illinois House State and Monument Review Task Force to examine statues on state property"
                            class="img-responsive lazyload full default"
                            width="1763"
                            height="992"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/0/b2/0b2073ae-6812-5501-bbb2-d1356a62d5ab/6077c9ba9a050.preview.jpg?crop=1763%2C992%2C0%2C91&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/0/b2/0b2073ae-6812-5501-bbb2-d1356a62d5ab/6077c9ba9a050.preview.jpg?crop=1763%2C992%2C0%2C91&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/0/b2/0b2073ae-6812-5501-bbb2-d1356a62d5ab/6077c9ba9a050.preview.jpg?crop=1763%2C992%2C0%2C91&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/0/b2/0b2073ae-6812-5501-bbb2-d1356a62d5ab/6077c9ba9a050.preview.jpg?crop=1763%2C992%2C0%2C91&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/0/b2/0b2073ae-6812-5501-bbb2-d1356a62d5ab/6077c9ba9a050.preview.jpg?crop=1763%2C992%2C0%2C91&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/0/b2/0b2073ae-6812-5501-bbb2-d1356a62d5ab/6077c9ba9a050.preview.jpg?crop=1763%2C992%2C0%2C91&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/0/b2/0b2073ae-6812-5501-bbb2-d1356a62d5ab/6077c9ba9a050.preview.jpg?crop=1763%2C992%2C0%2C91&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/0/b2/0b2073ae-6812-5501-bbb2-d1356a62d5ab/6077c9ba9a050.preview.jpg?crop=1763%2C992%2C0%2C91&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/0/b2/0b2073ae-6812-5501-bbb2-d1356a62d5ab/6077c9ba9a050.preview.jpg?crop=1763%2C992%2C0%2C91&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/0/b2/0b2073ae-6812-5501-bbb2-d1356a62d5ab/6077c9ba9a050.preview.jpg?crop=1763%2C992%2C0%2C91&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/0/b2/0b2073ae-6812-5501-bbb2-d1356a62d5ab/6077c9ba9a050.preview.jpg?crop=1763%2C992%2C0%2C91&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/0/b2/0b2073ae-6812-5501-bbb2-d1356a62d5ab/6077c9ba9a050.preview.jpg?crop=1763%2C992%2C0%2C91&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/0/b2/0b2073ae-6812-5501-bbb2-d1356a62d5ab/6077c9ba9a050.preview.jpg?crop=1763%2C992%2C0%2C91&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/0/b2/0b2073ae-6812-5501-bbb2-d1356a62d5ab/6077c9ba9a050.preview.jpg?crop=1763%2C992%2C0%2C91&resize=1763%2C992&order=crop%2Cresize 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/illinois-house-state-and-monument-review-task-force-to-examine-statues-on-state-property/article_0b2073ae-6812-5501-bbb2-d1356a62d5ab.html" class="tnt-asset-link">
        
        
            Illinois House State and Monument Review Task Force to examine statues on state property</a></h3></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2021-04-15T09:30:00-05:00" class="tnt-date asset-date text-muted">4 hrs ago</time></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">The Illinois House Wednesday established a task force examining the status of existing statues and monuments on state grounds. </p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-cc8d89b5-5098-527e-872e-d88e18fcface" class="tnt-asset-type-article clearfix card summary has-image image-right  letterbox-style-default  tnt-section-news tnt-sub-section-state-and-regional">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-cc8d89b5-5098-527e-872e-d88e18fcface media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/state-and-regional/illinois-state-police-director-supports-legislation-to-deal-with-gun-owners-foid-backlog/article_cc8d89b5-5098-527e-872e-d88e18fcface.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Illinois State Police director supports legislation to deal with gun owners' FOID backlog"
                            class="img-responsive lazyload full default"
                            width="683"
                            height="384"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/c/c8/cc8d89b5-5098-527e-872e-d88e18fcface/6077ca3324b2e.preview.jpg?crop=683%2C384%2C197%2C74&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/c/c8/cc8d89b5-5098-527e-872e-d88e18fcface/6077ca3324b2e.preview.jpg?crop=683%2C384%2C197%2C74&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/c/c8/cc8d89b5-5098-527e-872e-d88e18fcface/6077ca3324b2e.preview.jpg?crop=683%2C384%2C197%2C74&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/c/c8/cc8d89b5-5098-527e-872e-d88e18fcface/6077ca3324b2e.preview.jpg?crop=683%2C384%2C197%2C74&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/c/c8/cc8d89b5-5098-527e-872e-d88e18fcface/6077ca3324b2e.preview.jpg?crop=683%2C384%2C197%2C74&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/c/c8/cc8d89b5-5098-527e-872e-d88e18fcface/6077ca3324b2e.preview.jpg?crop=683%2C384%2C197%2C74&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/c/c8/cc8d89b5-5098-527e-872e-d88e18fcface/6077ca3324b2e.preview.jpg?crop=683%2C384%2C197%2C74&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/c/c8/cc8d89b5-5098-527e-872e-d88e18fcface/6077ca3324b2e.preview.jpg?crop=683%2C384%2C197%2C74&resize=683%2C384&order=crop%2Cresize 750w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/news/state-and-regional" class="tnt-section-tag">State and Regional</a>
                </div>
            
            </div>
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/news/state-and-regional/illinois-state-police-director-supports-legislation-to-deal-with-gun-owners-foid-backlog/article_cc8d89b5-5098-527e-872e-d88e18fcface.html" class="tnt-asset-link">
        
        
            Illinois State Police director supports legislation to deal with gun owners' FOID backlog</a></h3></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2021-04-15T10:05:00-05:00" class="tnt-date asset-date text-muted">4 hrs ago</time></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">After Firearms Owners Identification card and concealed carry license applications backed up over the last year, lawmakers are making an effor&hellip;</p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><div id="tncms-region-article_aside_bottom" class="tncms-region hidden-print"></div><div class="visible-lg visible-sm"><div class="tnt-ads-container text-center hidden-print "><div style="min-height:250px; min-width:620px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/pantagraph.com/news/state-and-regional" data-dfp-custom-pos="article_links_1, btf" id="article_links_1" data-dfp-size="[620,250]" data-lazy="true"></div></div>
    </div><div class="visible-md visible-xs"><div class="tnt-ads-container text-center hidden-print "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/pantagraph.com/news/state-and-regional" data-dfp-custom-pos="article_links_1, btf" id="article_links_1_sm" data-dfp-size="[300,250]" data-lazy="true"></div></div>
    </div>
                <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>
            </div>
        </div>
        <div class="col-md-4 fixed-col-right lee-sticky-container">
            <div class="lee-sticky-ad"><div class="tnt-ads-container text-center hidden-print "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/pantagraph.com/news/state-and-regional" data-dfp-custom-pos="article-big-ad, stf, btf, 70" id="article-big-ad-related" data-dfp-size="[[300,250], [300,600]]" data-lazy="true" data-subscriber="true"></div></div>
    </div>
        </div>
        </div>
    </div>
</article><div id="modal-image-80f51028-726a-5ca2-82c6-c3dec3c0d917" class="modal fullscreen in modal-image image-default modal-80f51028-726a-5ca2-82c6-c3dec3c0d917" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                
                
                
        <img
                    src="https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/8/0f/80f51028-726a-5ca2-82c6-c3dec3c0d917/60785e16a4f96.image.jpg?resize=400%2C208"
                    srcset="https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/8/0f/80f51028-726a-5ca2-82c6-c3dec3c0d917/60785e16a4f96.image.jpg?resize=150%2C78 150w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/8/0f/80f51028-726a-5ca2-82c6-c3dec3c0d917/60785e16a4f96.image.jpg?resize=200%2C104 200w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/8/0f/80f51028-726a-5ca2-82c6-c3dec3c0d917/60785e16a4f96.image.jpg?resize=225%2C117 225w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/8/0f/80f51028-726a-5ca2-82c6-c3dec3c0d917/60785e16a4f96.image.jpg?resize=300%2C156 300w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/8/0f/80f51028-726a-5ca2-82c6-c3dec3c0d917/60785e16a4f96.image.jpg?resize=400%2C208 400w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/8/0f/80f51028-726a-5ca2-82c6-c3dec3c0d917/60785e16a4f96.image.jpg?resize=540%2C280 540w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/8/0f/80f51028-726a-5ca2-82c6-c3dec3c0d917/60785e16a4f96.image.jpg?resize=640%2C332 640w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/8/0f/80f51028-726a-5ca2-82c6-c3dec3c0d917/60785e16a4f96.image.jpg?resize=750%2C389 750w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/8/0f/80f51028-726a-5ca2-82c6-c3dec3c0d917/60785e16a4f96.image.jpg?resize=990%2C514 990w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/8/0f/80f51028-726a-5ca2-82c6-c3dec3c0d917/60785e16a4f96.image.jpg?resize=1035%2C537 1035w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/8/0f/80f51028-726a-5ca2-82c6-c3dec3c0d917/60785e16a4f96.image.jpg?resize=1200%2C623 1200w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/8/0f/80f51028-726a-5ca2-82c6-c3dec3c0d917/60785e16a4f96.image.jpg?resize=1333%2C692 1333w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/8/0f/80f51028-726a-5ca2-82c6-c3dec3c0d917/60785e16a4f96.image.jpg?resize=1476%2C766 1476w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/assets/v3/editorial/8/0f/80f51028-726a-5ca2-82c6-c3dec3c0d917/60785e16a4f96.image.jpg?resize=1998%2C1037 2008w"
                    sizes="100vw"
                    
                    width="1998"
                    height="1037"
                    alt="20210415-AMX-BIZ-CTA-METRA-UBER-AND-LYFT-1-TB.jpg"
                    class="img-responsive true-size default" />
                
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-80f51028-726a-5ca2-82c6-c3dec3c0d917" data-target=".caption-inner-modal-image-80f51028-726a-5ca2-82c6-c3dec3c0d917">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-80f51028-726a-5ca2-82c6-c3dec3c0d917 collapse in"><div class="caption-text"><div class="subscriber-preview"><p>Metra commuters walk a train platform at the Ogilvie Transportation Center in Chiacgo, April 14, 2021.</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                        <li class="credit"><span id="author--asset-80f51028-726a-5ca2-82c6-c3dec3c0d917" class="tnt-byline asset-byline"  >
            ANTONIO PEREZ, CHICAGO TRIBUNE
        </span></li>
                                    
                                
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pantagraph.com%2F20210415-amx-biz-cta-metra-uber-and-lyft-1-tb-jpg%2Fimage_80f51028-726a-5ca2-82c6-c3dec3c0d917.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/20210415-amx-biz-cta-metra-uber-and-lyft-1-tb-jpg/image_80f51028-726a-5ca2-82c6-c3dec3c0d917.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"80f51028-726a-5ca2-82c6-c3dec3c0d917"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=20210415-AMX-BIZ-CTA-METRA-UBER-AND-LYFT-1-TB.jpg&via=pantagraph&url=https%3A%2F%2Fwww.pantagraph.com%2F20210415-amx-biz-cta-metra-uber-and-lyft-1-tb-jpg%2Fimage_80f51028-726a-5ca2-82c6-c3dec3c0d917.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/20210415-amx-biz-cta-metra-uber-and-lyft-1-tb-jpg/image_80f51028-726a-5ca2-82c6-c3dec3c0d917.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"80f51028-726a-5ca2-82c6-c3dec3c0d917"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.pantagraph.com/20210415-amx-biz-cta-metra-uber-and-lyft-1-tb-jpg/image_80f51028-726a-5ca2-82c6-c3dec3c0d917.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/20210415-amx-biz-cta-metra-uber-and-lyft-1-tb-jpg/image_80f51028-726a-5ca2-82c6-c3dec3c0d917.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"80f51028-726a-5ca2-82c6-c3dec3c0d917"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.pantagraph.com/tncms/asset/editorial/80f51028-726a-5ca2-82c6-c3dec3c0d917" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"80f51028-726a-5ca2-82c6-c3dec3c0d917"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Pantagraph%5D%2020210415-AMX-BIZ-CTA-METRA-UBER-AND-LYFT-1-TB.jpg&body=https%3A%2F%2Fwww.pantagraph.com%2F20210415-amx-biz-cta-metra-uber-and-lyft-1-tb-jpg%2Fimage_80f51028-726a-5ca2-82c6-c3dec3c0d917.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"80f51028-726a-5ca2-82c6-c3dec3c0d917"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/20210415-amx-biz-cta-metra-uber-and-lyft-1-tb-jpg/image_80f51028-726a-5ca2-82c6-c3dec3c0d917.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"80f51028-726a-5ca2-82c6-c3dec3c0d917"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-80f51028-726a-5ca2-82c6-c3dec3c0d917-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="80f51028-726a-5ca2-82c6-c3dec3c0d917" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="80f51028-726a-5ca2-82c6-c3dec3c0d917" class="save-list-80f51028-726a-5ca2-82c6-c3dec3c0d917-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="80f51028-726a-5ca2-82c6-c3dec3c0d917" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-80f51028-726a-5ca2-82c6-c3dec3c0d917 img { max-height: 1037px; }
            </style>
        </template>
    </div><div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div><div class="container-breakout ad-col"><div class="visible-lg visible-md"><div class="tnt-ads-container text-center hidden-print hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/pantagraph.com/news/state-and-regional" data-dfp-custom-pos="fixed-leaderboard-bottom, btf, 50" id="fixed-leaderboard-bottom" data-dfp-size="[[728,90], [970,90], [970,250]]" data-lazy="true"></div></div>
    </div><div class="visible-sm"><div class="tnt-ads-container text-center hidden-print hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/pantagraph.com/news/state-and-regional" data-dfp-custom-pos="fixed-leaderboard-bottom, btf, 50" id="fixed-leaderboard-bottom-tablet" data-dfp-size="[728,90]" data-lazy="true"></div></div>
    </div><div class="tnt-ads-container text-center hidden-print hidden-sm hidden-md hidden-lg"><div style="min-height:50px; min-width:320px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/pantagraph.com/news/state-and-regional" data-dfp-custom-pos="fixed-leaderboard-bottom, btf, 50" id="fixed-leaderboard-bottom-mobile" data-dfp-size="[[320,50],[300,50]]" data-lazy="true"></div></div>
    </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1725748" class="tncms-block site-logo-container"><div id="site-logo-1725748" class="site-logo-container text-left" ><div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/custom/image/f5cbc706-e0b2-11ea-896b-bb98d3f24012.png?resize=200%2C47" 
            srcset="https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/custom/image/f5cbc706-e0b2-11ea-896b-bb98d3f24012.png?resize=150%2C35 150w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/custom/image/f5cbc706-e0b2-11ea-896b-bb98d3f24012.png?resize=200%2C47 200w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/custom/image/f5cbc706-e0b2-11ea-896b-bb98d3f24012.png?resize=225%2C53 225w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/custom/image/f5cbc706-e0b2-11ea-896b-bb98d3f24012.png?resize=300%2C71 300w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/custom/image/f5cbc706-e0b2-11ea-896b-bb98d3f24012.png?resize=400%2C94 400w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/custom/image/f5cbc706-e0b2-11ea-896b-bb98d3f24012.png?resize=540%2C127 540w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/custom/image/f5cbc706-e0b2-11ea-896b-bb98d3f24012.png?resize=640%2C151 640w, https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/custom/image/f5cbc706-e0b2-11ea-896b-bb98d3f24012.png 750w"
            sizes="(min-width: 1200px) 380px, calc(33.33vw - 30px)"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="700"
            height="165"
            alt="site-logo"></a>
        </div></div></div><div id="tncms-block-1725749" class="tncms-block site-follow-us branding-links"><div class="follow-links-1725749 default">
    
    <section id="block-1725749" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="/facebook" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="/twitter" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
            <li>
                <a href="/linkedin" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-xs btn-link li">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
        
        
            <li>
                <a href="/instagram" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.pantagraph.com",
  "sameAs" : ["/facebook","/twitter","/linkedin","/instagram"]
}
</script>
<div class="clearfix"></div></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list" aria-label="navigation"><li>
                <a class="nav-link  tnt-section-subscribe-to-the-pantagraph"  href="/subscribenow/" ><span class="nav-label">Subscribe to The Pantagraph</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us-subscriber-services"  href="/contact/" ><span class="nav-label">Contact Us / Subscriber Services</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-activate-your-digital"  href="/activate/" ><span class="nav-label">Activate Your Digital</span>
                    
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-1725751" class="tncms-block site-footer-heading"><section id="block-1725751" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1725751 ">
        <div class="block-title-inner">
            <h4>
                
                Sites &amp; Partners
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list" aria-label="navigation"><li>
                <a class="nav-link  tnt-section-home-market"  href="/special-section/home-market/" ><span class="nav-label">Home Market</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-the-limited"  href="/special-section/limited/" ><span class="nav-label">The Limited</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-newspaper-archives"  href="/archives/" ><span class="nav-label">Newspaper Archives</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-woodford-county-journal"  href="/wcj/" ><span class="nav-label">Woodford County Journal</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-online-features"  href="/online_features/" ><span class="nav-label">Online Features</span>
                    
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1725752" class="tncms-block site-footer-heading"><section id="block-1725752" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1725752 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-three-nav" class="tncms-region-nav"><ul id="footer-col-three-nav_menu" class="bullet-nav nav-list" aria-label="navigation"><li>
                <a class="nav-link  tnt-section-pay-your-bill"  href="/services/" ><span class="nav-label">Pay Your Bill</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-e-pantagraph-e-edition"  href="/eedition/" ><span class="nav-label">e-Pantagraph (E-Edition)</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-advertise-with-us"  href="/advertising/" ><span class="nav-label">Advertise With Us</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-work-here"  href="https://lee.net/careers/opportunities/?utm_source=newspaper&amp;utm_medium=blox&amp;utm_campaign=workhere"  target="_blank" rel="noopener"><span class="nav-label">Work here</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-email-news"  href="/email/" ><span class="nav-label">Email News</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-submit-an-event"  href="/events" ><span class="nav-label">Submit an Event</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-submit-your-milestone-announcement"  href="/milestones/submit/" ><span class="nav-label">Submit Your Milestone (Announcement)</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-submit-a-business-achievement"  href="/place_an_ad/achievement/" ><span class="nav-label">Submit a Business Achievement</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-become-a-carrier"  href="https://www.pantagraph.com/forms/online_services/becomeacarrier/"  target="_blank" rel="noopener"><span class="nav-label">Become a Carrier</span>
                    
                </a></li></ul></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1725750" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1725750"><div class="col-md-7"><small>&copy; Copyright 2021 <a href="/">The Pantagraph</a>, 205 N. Main St.  Bloomington, IL</small><small>&nbsp;| <a href="/terms">Terms of Use</a></small><small>&nbsp;| <a href="/privacy">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    <div id="notification-panel" class="notify-panel notify-panel-from-right">
            <template>
                <div class="notification-item">
                    <a href="{{url}}" target="_blank"></a>
                    <div class="notification-item-card">
                        <div class="notification-item-image"><img src="{{image}}"></div>
                        <div class="notification-item-content">
                            <div class="notification-item-header">{{title}}</div>
                            <div class="notification-item-summary">{{summary}}</div>
                        </div>
                    </div>
                    <div class="notification-item-dismiss">
                        <i class="fas tnt-times tnt-fw"></i>
                    </div>
                </div>
            </template>
            <div class="notify-panel-container">
                <div class="notify-panel-header">
                    <div class="notify-panel-close"><i class="fas tnt-times tnt-fw"></i></div>
                    <div class="notify-panel-nav" role="tablist">
                        <ul>
                            <li class="active" role="presentation"><a href="#notify-panel-content" role="tab" data-toggle="tab">Notifications</a></li>
                            <li role="presentation"><a href="#notify-panel-settings" role="tab" data-toggle="tab">Settings</a></li>
                        </ul>
                    </div>
                </div>
                <div class="tab-content">
                    <div id="notify-panel-content" class="tab-pane active" role="tabpanel">
                        <div class="notify-panel-content-items"></div>
                        <div class="notify-panel-content-no-items" style="display:none;">You don't have any notifications.</div>
                    </div>
                    <div id="notify-panel-settings" class="tab-pane" role="tabpanel">
                        <div class="notify-panel-settings-promo">
                            <p>Get up-to-the-minute news sent straight to your device.</p>
                        </div>
                        
                        <h5>Topics</h5>
                        
                            <div class="topic-container" data-name="alert">
                                <h4>News Alerts</h4>
                                <label class="switch-label">
                                    <span class="sr-only">Subscribe</span>
                                    <input id="topic-alert" class="switch-input" title="topic-alert" name="topic-alert" data-topic="alert" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                            <div class="topic-container" data-name="breaking">
                                <h4>Breaking News</h4>
                                <label class="switch-label">
                                    <span class="sr-only">Subscribe</span>
                                    <input id="topic-breaking" class="switch-input" title="topic-breaking" name="topic-breaking" data-topic="breaking" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                        
                        <div class="notify-panel-settings-error alert alert-danger" style="display:none; opacity:0;"></div>
                        <div class="notify-panel-settings-success alert alert-success" style="display:none; opacity:0;"></div>
                    </div>
                </div>
            </div>
        </div>
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("7fe27753-5547-5de0-afe4-fd7f583aafdb")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
    </script>
    
        <script type="text/plain" class="optanon-category-C0004">
            
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                _cc6894.add('act', dmpData);_cc6894.bcp();
            });
        });
    
        </script>
    
    <div class="tnt-ads-container text-center hidden-print "><div style="min-height:1px; min-width:5px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/pantagraph.com/news/state-and-regional" data-dfp-custom-pos="members-impact, atf" id="members-impact" data-dfp-size="[5,1]"></div></div>
    
<script>/*<![CDATA[*/ 
        if( __tnt.user.services ){
            jQuery('body').addClass('has-service');
            jQuery('body').removeClass('no-service');
        } else {
            jQuery('body').addClass('no-service');
            jQuery('body').removeClass('has-service');
        }
     /*]]>*/</script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
        var oAmazonUrls = $("a[href*='amazon.com']");
        if( oAmazonUrls.length > 0 ){
            var sTrkId = 'tracking_id=leeenter0889-20';
            $(oAmazonUrls).each(function(i,e){
                var sHref = this.href;
                if ( !sHref.match(/[?&]tracking_id/) ) {
                    sHref += ((sHref.indexOf('?') > -1) ? '&' : '?') + sTrkId;
                    $(this).attr('href',sHref).attr('target','_blank');
                }
            });
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
        var sTrackingPattern = 'lee-track-';
        var oTrackBlocks = $('div[class*="'+sTrackingPattern+'"]');
        var sTrackVal;
        function lee_trkLinkSrc(o, src){
            var src = 'tracking-source='+src;
            $(o).find('a').each(function(){
                var sHref = this.href;
                var sOg = $(this).attr('href');
                if (!sHref.match(/[#&]tracking-source/) && sHref != '' && sHref != '#' && sOg.charAt(0) == '/') {
                    sHref += ((sHref.indexOf('#') > -1) ? '&' : '#') + src;
                    $(this).attr('href', sHref);
                }
            });
        }
        if( oTrackBlocks.length > 0 ){
            $(oTrackBlocks).each(function(){
                var sTrackClass = $(this)[0].classList;
                $(sTrackClass).each(function(i,c){
                    if( c.match(sTrackingPattern) ){
                        sTrackVal = c.replace(sTrackingPattern, '');
                        return false;
                    }
                });
                lee_trkLinkSrc(this, sTrackVal);
            });
        }
        lee_trkLinkSrc('#main-nav_menu', 'main-nav');
        lee_trkLinkSrc('#mobile-nav-left_menu,#mobile-nav-left-below_menu', 'menu-nav');
    }); /*]]>*/</script>
<script src="https://tagan.adlightning.com/leeenterprises/op.js"></script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
        var lee_sub_level = Cookies.get('leefalcon_membership');

        if(__tnt.user.loggedIn && lee_sub_level){
            __tnt.log(lee_sub_level);
            switch(lee_sub_level.toLowerCase()){
                    case 'dob': 
                        lee_sub_level = 'Digital Basic';
                    break;
                    case 'dop': 
                        lee_sub_level = 'Digital Plus';
                    break;
                    case 'silv': 
                        lee_sub_level = 'Silver';
                    break;
                    case 'gold': 
                        lee_sub_level = 'Gold';
                    break;
                    case 'plat': 
                        lee_sub_level = 'Platinum';
                    break; 
            }
            var s_user_class = lee_sub_level.toLowerCase();
            var s_user_html = '<li class="user-subscriber-menu">'+
                '<div class="user-level">Membership level: <span class="level '+s_user_class+'">'+lee_sub_level+'</span></div>'+
                '<div class="user-link"><a href="https://subscriberservices.lee.net/subscriberservices/Content/AccountStatus.aspx?Domain=pantagraph.com">My Membership</a></div>'+
                '<div class="user-link"><a href="/members/">See Benefits</a></div>'+
                '<div class="user-link"><a href="/members/exclusives/">Members Only</a></div>'+
                '<div class="user-link"><a href="/helpcenter/">Help Center</a></div>'+
                '</li>';
            
            $('.user-controls').addClass('falcon-subscriber').find('.dropdown-menu').prepend(s_user_html);
            $('.user-controls').find('.tn-user-avatar').prepend('<i class="fas tnt-certificate user-icon-cert '+s_user_class+'"></i>');
        }
    }); /*]]>*/</script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/pantagraph.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/videojs.ima.2020.5d1da9e38d4dfc6926356436c42248a1.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/pantagraph.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/tnt.video.7.ccfix.ec5a9602e92a7627db496637faab8355.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/pantagraph.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script>/*<![CDATA[*/ function articleShareSticky(){
                setTimeout(function(){
                    var sMainTop = document.querySelector('#main-body-container').offsetTop,
                        oNavBar = document.querySelector('#site-navbar-container');
                    if (sMainTop < window.scrollY){
                        oNavBar.classList.add('article-share')
                    } else {
                        oNavBar.classList.remove('article-share')
                    }
                }, 150)
            }
            document.addEventListener('scroll', articleShareSticky); /*]]>*/</script>
<script>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</script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/live/libraries/flex/components/lee_ds_v2/resources/scripts/sticky-kit.min.js?_dc=1617778934"></script>
<script>/*<![CDATA[*/ 
    jQuery('#article-bottom-related-title').removeClass('hide');
if(typeof __tnt.ads != 'undefined'){
    if(__tnt.ads.dfp.sc){
        jQuery('.asset .subscriber-ad').addClass('hide');
    } else if(__tnt.ads.dfp.scf){
        jQuery('.asset-breakout-container').addClass('hide');
    }
}
if(window.innerWidth >= 992){
    jQuery(document).ready(function($){
        $('.lee-sticky-ad').stick_in_parent({
            'parent': $('.lee-text-row'),
            'offset_top': 75,
            'spacer': false
        });
    });
} /*]]>*/</script>
<script>/*<![CDATA[*/ function messagingCallback(oPayload) {
                __tnt.notify({
                    title: oPayload.title,
                    message: oPayload.body,
                    url: oPayload.url,
                    image: oPayload.icon,
                    duration: 6000,
                    utm: {
                        'utm_source':'BLOX Broadcast',
                        'utm_campaign':'Push Notification',
                        'utm_medium':'referral',
                        'utm_content':'in-page notification'
                    }
                }).showNotification();
            } /*]]>*/</script>
<script type="text/plain" class="optanon-category-C0004">/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = Cookies.get('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            _cc6894.add('act', serviceData);_cc6894.bcp();
                        }
                    }
                    Cookies.set('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        _cc6894.add('act', dmpData);_cc6894.bcp();
                    }
                }
            }
         /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/pantagraph.com/content/tncms/live/libraries/flex/components/ads_dfp/resources/scripts/dfp.lazy.min.js?_dc=1617778934"></script></body>
</html>